课程简介：


此课程是作者二次大战期间所作的“广播专题讲话”，由英国广播电台播送，目的是将“各时代差不多所有的基督徒都坚守的信仰加以阐述，并为之辩解”。

原著已销行数百万册，是本传世之作，神学文学家、科学家读它，小学教师、家庭主妇也读它。伦敦《泰晤士报》说鲁氏“将神学写得既吸引又迷人，令读者陶醉其中。”

鲁氏写此书时，二次大战正酣，人民生命朝不保夕，基督信仰成了一股帮助全民为自由正义而战、决不屈服的伟大力量。此际，在知识界打着科学招牌的进化论正方兴未艾，为纳粹利用宣布上帝已死的新哲学开始蔓延，鲁氏在书中对二者都有极其深刻且富幽默的评论。

这里介绍的是不折不扣的纯净基督信仰，作者力图去掉后世加在基督教信仰上的装饰，回到圣经教训，回到有一位复活的基督的真正信仰，通过它，人可以恢复真正的人的地位，具有上帝的庄严形象和他永活的生命。



【上一章】　【下一章】


译序

剑桥大学鲁益士教授(C.S.Lewis)

英国文学界巨擘鲁益士(C.S.Lewis)，一生写过不少的书，有学术著作，也有童话。一九六四年冬谢世后，三十年来，以他的生平和作品为题材的书，数目早已多过他自己的著作。

九四年，以他的信仰生活和与达韦曼女士迟来且短暂的坚贞爱情故事为主题的传记电影《幽谷之旅》(Shadowlands)在全球上映，故事感人，本己畅销的鲁氏著作，开始供不应求。其中最受欢迎也影响知识界最巨的一本，就是现在译为中文出版的《返璞归真》(本课程用《美哉基督信仰》为题)，英文原著(Mere Christianity)已印行数百万册，神学家、文学家、科学家读它，小学教师、家庭主妇也读它。

毫无疑问，鲁氏是本世纪具领导地位的基督徒作家兼思想家。伦敦《泰晤士报》说他能“将神学写得既吸引又迷人，令读者陶醉其中。”

本书是他二次大战期间，环绕同一主题所作的“广播专题讲话”，由英国广播电台BBC播送。目的是将“各时代差不多所有的基督徒都坚守的信仰加以阐述，并为之辩解”。书中名句为人引用之多，殊少其匹。

鲁益士一八九八年出生北爱尔兰，父为律师，母为牧师之女。他的全名为Clive Staples Lewis，但他四岁时自己拣了“杰克西”(Jacksie)做他的名字。从此家人和朋友都以此名称呼他。为了简单，都叫他做杰克(Jack)。

童年时代，父母每年都带他去海滨度假。美食、美景和爱护他的父母成为他后来在书中所说的“童年的福气”。他将儿童时代所生活的美丽花园与景色写入作品中，象征爱情，神秘与不朽的生命。

他家中到处是书，每间房都堆得满满的。他后来写道，“在大雨无休无止地落个不停的下午，我爱从书架上将书一本本的取下来，总可以找到一本我喜欢读的新书，就像在田野散步，总可以找到一片新叶一样。”他喜读的书多为小说，传记与历史，有《小人国游记》，也有马克吐温的幽默小品，尤其喜欢英国著名幽默杂志《笨拙》周刊里头的动物漫画。他的童话书从这里得到灵感。

八岁大，杰克的母亲因患癌接受手术，他跪下为母亲痊愈祷告。像他日后所说的，那时“既不是把上帝当救主，也非审判官，而是一位魔术师”，因为他相信凭信心的祈祷有效力。他的母亲复原得很快，但两个月后，癌病复发，不久逝世，正好是他父亲45岁生日那天。

在这段时间内他当然不断祷告；他后来承认，这位魔术师不管事，“而我祷告时，既无爱心，也对上帝毫无敬畏之心。”但慈母的逝去使他觉得“人间一切快乐、宁静都迅速消失，我失去了安全感，像一个大洲沉人海里。”

他十岁入校读书，见校长动不动就用藤条打学生，十分震惊；但在主日的两堂教会崇拜中找到安慰。他首次接触到核心基督信仰，开始真心诚意读圣经，向天父祈祷。另一方面，他阅读的范围也扩大了。除了圣经，也读H.C.威尔斯的科学小说，柯南道尔写的《福尔摩斯侦探案》，以及夏嘉德写的《所罗门王宝藏》等。

两年后，学校因校长神经失常而关闭，他才得到解脱，转入另一间小学。他说他的教育现在才真正开始。不过小杰克在这里接触到一些异教和迷信色彩浓厚的异端，并为之吸引，因而放弃了自己的信仰。他后来把这叫做“天路客的后退”。这段时日，他醉心于阅读神话作品，并且开始写小诗。

十五岁获奖学金，进马尔文公立学院攻读。学校规矩甚严，课程枯燥，但他的班主任却是位十分风趣的老师。“他是最早教我怎样朗诵诗，把感情投入的人。”他开始阅读罗马诗人味吉尔，贺莱士等人的诗作。进而读密尔顿和叶慈的作品。在这间学校读了一年，转往英格兰随名师柯伯特黎克习文学，上课仅两天，就将荷马的史诗读完。他十分敬重这位老师，也喜欢他的教学方法。

以后三年对他一生的影响极大。他说他老师的家简直是座书城，是个读书的乐园。他在这里开始习希腊与拉丁文，广泛阅读难数名著。他说，“我文学上的好奇心有多浓，便可以读到几多我要读的书，空间可说无限广阔。”

1914年12月6日，他接受教会的坚信礼，首次用圣餐，他后来写道，“我完全不相信，我在吃在喝我自己的罪。我不能明白我做的事到底有什么意义，但我明白我是用隆重得不得了的庄严态度来说谎。”他承认是为了取悦父亲才正式进入教会。 他现在真正接受的却是不可知主义，他认为“所有的宗教信仰都是神话，都是人自己的发明。”但这也是他的才华开始为他的老师和朋友赏识的时期：他的老师坷伯特黎克说，“他是我已教过的学生中读古典名著最多的人，也是我所见过的翻译希腊剧作最聪明的学生。”柯氏力劝他的父亲送他去念大学。

这间大学就是牛津。“这里的一切远超过我最大胆的梦。”他写信给父亲时说，“我从未见过如此美丽的地方。”这是1916年12月的事，他才19岁。他通过奖学金考试，《泰晤士报》刊出获奖者名单，他的名字赫然在那里。入读的学院是建于1249年的大学学院(University College)，是牛津大学最早的一个学院。诗人雪莱在这里读过书。

他虽取得奖学金，仍须参加牛津的入学试，而“初级算术”是其中必考的一张试卷。他对算术可说一窍不通，又回到柯老师那里去恶性补习。

这时，第一次大战打得如火如荼，英国实施征兵制度，年青的鲁益士原籍爱尔兰，本可免役，但他愿作志愿兵。大学学院收了他入学。他通过学院的军官训练营登记人伍，后担任森漠塞轻步兵第三营的中尉，转战欧陆。欧战快结束前，为炸弹所伤，被送返伦敦入院治疗。是年12月解甲，次年一月重返牛津。

两个月后，他的第一本诗集《在捆绑中的灵》出版，给他写作生涯极大鼓舞。他在校成绩优异，屡获甲等荣誉奖。1925年春，入选牛津大学的麦大伦学院(Magdalen College)英国语文院士。是年十月，他搬进学院居住，成为他以后三十年的家。

在这里，他结交了许多朋友，大半为无神论者。他在学术上的成就越大，离开基督信仰也越远。但在此关键时刻，他遇到两个人，一位是N.柯格希尔，牛津大学英国文学教授，有当时“最睿智也见闻最广之人”的称誉；他是个基督徒。另一位是J.R.R.托尔金，牛津大学安格鲁撒克逊讲座教授，也是基督徒。在二人的影响下，他开始经历1600年前圣奥古斯丁的历练：“我不爱什么，但我内心有股力量要去爱；我内心深藏有需要，我恨自己不去需要。。。”

鲁氏逐渐改变成了另一个人，或者说，他逐渐成为一个真正的人：“我像一个雪人，现在开始融解，从我的背部融起，一点一滴地泻下，我不喜欢那感觉。。。”

终至有一天，他承认上帝的确存在，要他完全投降，从黑暗中跳出来。1929年复活节，鲁氏“痛改前非，承认上帝是上帝。我跪下，我祷告，那晚，我很可能是全英国最丧气也最不情愿但却回头了的浪子。”

他的哥哥华尼在他逝世后追忆这段日子时说：“杰克的回归基督得到新生命，不是一种突然的跃进，而是从长年心灵的疾病，缓慢地逐渐地借著将息而康复。他这‘病’起源于童年，在僵硬的宗教规例和空洞的教会学校教育中染上。”鲁氏回转之后说，“我己从相信上帝进到绝对相信道成肉身的基督，接受了基督信仰。”他有了真正的觉醒。

鲁益士成了二十世纪中叶说英语的世界中捍卫基督信仰最力也最受欢迎的人。1954年，获选为剑桥大学中世纪与文艺复兴期英国文学讲座教授，所写文学批评论文巳成传世之作。他是一位甚受学生爱戴的老师。

而他写的神学和具神学深度的文学作品早己脍炙人口。因而有“向怀疑者传福音的使徒”之称，获得全球教会的称赞。

《返璞归真》(本课程用《美哉基督信仰》)是他的著作中影响最大的一部。他在原作的序言中介绍此书时说： "本书原为我的电台广播讲话，印刷成书时作了一点增补，但保持说话的语气，用了不少俗语和缩语(例如don't , we've。这些当然不见于译文中，但译时努力保持原作者说话的口气 -- 译者)。。。。

"我的信仰立场很单纯，我是一个普普通通的平信徒。我信主后，认为我最能帮助我的不信基督的朋友的事，就是向他们阐释这信仰，并为之辩解。。。

"我无意参与神学上的争辩，那是神学家的事。我所致力的是为‘核心’的基督信仰辩明。那是信仰中最纯净的中心部。。。是在我还未到这世界以前早就存在的那个真正基督信仰。那信仰，不管我喜不喜欢，早已在那里。只有一位上帝，耶稣基督是他的独生儿子，他的大爱呼吁我们回归，回转成为真正的照他形像造的人，成为他的子女。。

"从此书出版后收到的难数书信与评论中，可以看见我至少巳成功地将基督徒都能同意的基督信仰的中心写了出来。我盼望我们能合一团。。

"本书所用‘基督徒’三字，指的是接受基督信仰中共同教义的。。。这个名字首先见于安提阿教会(徒 11:26)，用以称呼使徒们和接受使徒教训的人。要是有人接受了基督信仰，生活却够不到标准，我们可以说他是个不好的基督徒，但不能说他不是基督徒。。。

"我只能说，这里讲的‘纯净’基督信仰好像一座屋子的大厅。大厅有若干通往房问的门。若因此书能带领一些人进入这大厅，我已心满意足了。但要见到温暖的火炉，有坐椅，有饭菜，必须进到房间才可以享受。大厅只是等候的地方，在这里可以找自己喜欢的房间。大厅不是住的地方，有的人也许得在大厅里留久点，有的人一下就可以决定敲那个房间的门。我不知道为什么会有这么大的不同，但我知道上帝不愿人留在大厅里，除非他认为等候对他有益。

"你一旦进到房间，就会发现大厅里的等候对你也有好处，若不等便得不到这益处。可是，你只能在那里等候，不可以在那里搭营。你应该不断祷告，得到光照。就是在大厅里，也得遵守整座屋子共守的规则。而且应该不断查问那扇门才是真门，不可以仅因为外面的油漆和装饰讨你欢喜便选定房间。换言之，你不应问：‘我喜欢这种崇拜形式么?'而应该问：‘这些教义是真理吗？这里有没有真正的圣洁？我不愿敲门是不是由于内在的骄傲，或者个人的味口，或者个人不喜欢那个守门人？’”

鲁氏在序言的末后说：“你进到自己的房间以后，对那些选了别的房间的人应心存宽厚，对那些仍留在大厅里的人也该如此。他们若选错了，做错了，应为他们祷告。他们若是你的仇敌，更应遵照主基督的教训为他们祈求。这是进了这座屋子后，大家应守的规则。”

鲁氏写此书时，二次大战正酣，英伦三岛在纳粹德国轰炸下，人们生命朝不保夕。一方面基督信仰成了一股力足帮助全民为自由而战决不屈服的伟大力量；另一方面，在知识界，打著科学招牌的进化论正方兴未艾，为纳粹利用宣布上帝已死的新哲学开始蔓延。鲁氏深受其害，在书中对二者都有极其深刻且富幽默的评论。

书中有专章讨论三位一体的上帝。还有一章专论“时间”，答覆“基督既是神成为人，来到世间，那他怎能又照顾宇宙的运行”这个问题，甚富启迪。

本书颇难翻译。我在非常忙碌的生活节奏中每个主日下午抽出半天宁静的时刻来做这件十分不够资格做的事。经过半年，终于完成全书的移译工作。 这篇序中的鲁氏生平，大半取材于B.希卜黎的《幽谷之旅》和鲁氏自己写的自传《意外的喜乐》。

原序甚长，精华己摘译于此，可以省出读者一些时间去看书的正文。

今天我们所处的时代急迫需要一位像鲁益士这样的思想家来为大家解惑，答复我们在这个大时代中所面对的信仰问题。

原书名为Mere Christianity，有“这是不折不扣的纯净基督信仰”之意。给中文版取名《返璞归真：美哉基督信仰》，指出基督信仰去掉后世所加的装饰，回到圣经的教训，可说美好无比。因为这是唯一有一位复活的基督的宗教信仰，通过他，人可以恢复真正的人的地位，具有上帝的庄严形像和他永活的生命。

一九九五年十月写于大帽山畔的科技中心




第一课 - 天理与人理

吵嘴是常事，大家司空见惯。有时听到人家争吵，觉得很可笑；有时只是听了不舒服。不管怎样，从我们听到的内容，应该可以学到一点东西。

我们争吵，说来说去都不外是下面一类的话：“要是人人都这样对你，你开心吗？”“这是我的座位，因为我先来。”“由他去吧，他又没有对你不住。”“你干吗先动粗？”“你先给我一小块饼干，我便回你一小块饼干。”“别推搪呀，你说过应算数呀！”我们天天说的都不外这些，不管你是知识份子还是文盲，是小孩子还是大人。

这些话所以引起我的注意，是说话的人所讨厌的不只是对方的行为，而是要对方注意到一些行为的标准。可是对方绝少会回答，“你这是哪门标准？”他差不多一定会给自己辩护，说他一直以来没有做过违反这标准的事；要不然就会说出个理由，解释他为什么要那样做。他认为在座位这件事上，他有十足的理由，先到的人有权坐下去。又或者他拿到那块饼干的情形与别人完全不同；要不然就是情况起了变化，他没有守诺言的必要。

这样看来，争吵的双方心里都有一条道理，一条公道的原则，一种正当的行为或道德的规范，或者诸如此类的东西，是他们都同意的。事实上，他们的确都同意，要不然，会像狗像猫一样打起架来。不过动物只有打架的份，不会像人一样争吵。

争吵不外乎要指出对方的不是。要是你和他对“是”与“非”没有一致的看法，争吵是没有用的，就好像你和他对踢足球的规则没有认同，批评某个球员踢得不对有什么意思呢！

这种是非之律通常叫做天道或天理。今天，一提到天理便会想到自然的规律，想到地心引力，遗传法则，或者化学定律。不过，老一辈的思想家将是非之律叫做“天理”，指的其实是人性的常理。因为人的身体受有地心引力律的规范，有机生物受生物学定律的规范，叫做人的被造物也受有一种规范。不过其间有很大的不同：物体不能选择遵不遵守地心引力律。但人可以选择，他可以遵守或不遵守这种人性的常理或称“人理”。

让我用另外一种方式来说明。一个人随时随刻都受到许多套不同法则的规范，其中只有一套他可以凭己意来决定遵不遵守。人的身体作为一种物体时，必须受地心引力的规范，无法不遵守；要是把人悬在空中，他一定会跌下来，就像一块石头会跌落下来，毫无选择一样。人，作为一种有机物，得遵守多种多样的生物学法则，就像别的动物一样，没有不遵守的自由。可是专门为人性而有的常理，一种和动物、植物、无机生物并不共享共有的规范，人，若是愿意，可以不遵守。

这个规范就叫做“人理”，因为大家认为凡是一个人，不用谁教他，天生应该知道。这当然不是说，天底下不会出现对这种人理毫无所知的怪人，就好像人中间会有色盲，会有对某种声音听不到的“声盲”一样。但若从整个人类来看，大家都认为人人心中对正当的行为都有一点信念在。我相信这是对的，要是不对，我们谈到战争，说来说去的一切都是浪费时间。比方说，我们讲敌人不对，要是纳粹在心底里对“是”的标准和我们不一样，不承认其存在，不认为应该遵守，我们说敌人不对岂非白费精力？要是他们脑海里根本没有我们所说的正义，我们虽然不会因此不和他作战下去，但我们不能责备他们不对，就像不能责备他们头发的颜色一样。

我知道，一定有人会说，人性的常理或正当的行为，因为文化不同、时代不同、道德的标准可以各异，因此说人人都有一个共同的常理，这个观念是不正确的。

这话其实不通。他们之间的道德规范虽有不同，但决不会不同到完全各异。要是有谁不嫌麻烦，将古代埃及、巴比伦、印度、中国、希腊和罗马人的道德教训作一比较，他会大吃一惊，原来彼此十分相同，和我们今天的道德教训也非常一样。我在《人的废除》一书中有个附录，举出了这方面的一些证据。这是题外话。现在我们要讨论的是：假若两种文化中的道德规范完全不同，会出现什么情况。试设想有个国家，在这个国家里，逃避兵役的人反而受到称赞。又或有人欺骗、出卖好心人，反而觉得很有光荣感。也不妨设想有个国家，认为二加二等于五。我们待人，对哪些人应该慷慨，意见容或不同 -- 有的只对家人慷慨，有的说对同乡、对人人都应该无私。可是，尽管有这些不同，大家都会同意，不应该自私自利，只顾自己。无论哪种文化，总不至于高举自私。我们可以对一个人应该有几个妻子，一个还是四个，存有不同意见；但是大家总会同意，不可以人尽可妻，不可以你喜欢谁就可以娶她。

不过，还有一件最了不起的事。这就是如果你遇到一个人，说他不相信世上有真正的是非原则；可是转眼间，这同一个人，自食其言，自毁对你许过的诺言。要是你也不履行对他的诺言，他不等你置辩，会抢著说“这不公道”。

一个国家可以说条约不能拘束人，可是下一分钟，他们却惟翻自己说的话，说他们要撕毁的那个条约不公道。要是有没有条约都是一样，要是世上没有是与非；换句话说，要是没有人理或天理这回事，那么，条约公平或不公平又有什么关系呢？你这样说，岂不露出马脚，证明无论你表面怎样说，骨子里等于说：你心里也像别人一样，承认人性有个常理。 这样看来，我们不得不相信；世上的确有真正的是与非。我们有时候会犯错误，就像有的人做算学会出错一样。对或不对不能由他的意见或者味口来决定，就像你不能凭意见来定九九乘数表正确与否一样。

要是我们对以上所说的都能同意，我要说下去。我要说的是：我们谁都不能真心遵守人性的常理；要是你说你能够，我向你道歉。你最好去看别的书，因为我要说下去的话与你没有关系。我现在说话的对象，是你之外的普通人。

我要说下去的话，希望你别误解，我不是在讲道。上天知道，我决不看自己比他人强。我只是提醒大家注意一个事实。这个事实是：今年、今月，更可能就是今天，我们自己没有做到我们希望别人能做到的事。我们可以找一万个理由替自己辩护。比方说，你对子女不公道的时候，你会说那时你太疲劳；你在金钱上犯的小错误 -- 你几乎已经忘记了的那个污点，是因为当时的确穷。你答应过某人做的事，到现在完全没有履行 -- 对，要是我当时知道今天会忙成这个样子，我根本不会许下那个诺言。至于我对自己的妻子(或者丈夫)、姐妹(或者兄弟)的那番举动，要是知道会那样教他们生气，我不会做的。我有什么了不起，说真的？

 找藉口当然改变不了这事实：我没有好好遵守这个人理，一碰到有人说我没有遵守，我就会找一大堆借口，一大串理由，来为自己辩护。

 这时的问题已不是我用的借口好不好。我们找借口，只证明我们心底里(不管我喜不喜欢)的确相信人性有一个应守的理。要是我们不相信有所谓正当举止和行为，那我们为什么急于找理由来为不正当的行为、举止辩解？

事实上是，我们深深相信的确有“正当”这回事，以致感到有条律，有条理，在驱迫我，使我不能正视自己破坏了这条律的事实，因而想方设法来推卸责任。你当然已留意到，我们找理由、找借口来辩解的，都是我们坏的举止或行为。本来是我们的脾气坏，却归咎于身体疲劳，心里有事或者肚子饿。若是脾气好，心情好，我们便把功劳往自己身上堆。

这是我在这里要说明白的两点。第一，人之为人，不问你在地球上何处，都有一个奇怪的想法，就是人人都照某种常理来行动，不能没有它。第二，人之为人，事实上不能真照这常理来行动。他们都知道有这个人理，却又破坏它。

 这两点是我们用清明的头脑来思考自己和所居住的宇宙的基础。




第二课 - 不尽同意

如果这两点是思考自己和宇宙的基础，在我说下去之前，我得逗留片刻，把这基础巩固一下。我收到有的读者来信，说许多人都不明白所谓“人理”、道德律或者正当行为律究竟是什么。

比方说，有的人来信说，“阁下叫做道德律的东西，是不是就是我们与生俱来的合群的本能，这种本能是和我们别的本能一起发展出来的？”我不否认人类也许有一种合群的本能，但却不是我说的道德律。

 我们都尝过人受本能驱使的滋味，像母爱、性欲、食欲之类。你有一种强烈的需要或欲求，去做某件事。例如你有时会有一种愿望，想帮助人，这极可能是合群的本能所促起。不过心里觉得想帮助人，和不管你愿不愿意，都觉得应该帮助人，其间不同很大。比方说，你听到有个人遇到危险，发出求助的叫声；你很可能会产生两种反应，一是想去帮助他(起于合群的本能)，一是想躲开这种危险(起因于自保的本能)。可是在这两种冲激之外，你里头还会出现第三种东西，要你照著这股助人的劲去帮助那人，压抑住想逃开的那股劲。这股在两种本能之间作衡量，在二者之间决定何去何从的力量，当然不会是这两种本能自己。我们可以从弹钢琴的例子来了解其间的分别。弹琴有份琴谱，上面有一个个的音符，告诉你在什么时候弹琴上的哪个键，不弹别的键。你当然不能说那张琴谱就是琴上的键。道德律告诉我们弹什么调子，我们的本能是那些琴键。

 我们也可以从另一角度来看这件事，来说明这道德律不同于人的本能。遇到两种本能冲突时，而被造物的心里除了这两种本能，别无所有，那么，冲劲强的本能一定占优势。如果在这重要时刻，我们意识到有个道德律在，力量之强无以复加；在通常情况下，我们似乎会听到一种声音，要我们站在两种本能冲动较弱的一边。例如我们见到一个人掉在河里快淹死，你很可能为了自身安全，为了自保，不去救那人；但是道德律却告诉你要去救他。道德律总是要我们把天然的冲激朝对的方向加强。这也是说，我们总会觉得有义务去激起那合群的本能，唤醒我们的想像力，叫醒我们的同情心等等，让我们有足够的马力去做应该做的事。我们将一种本能加强，这行动当然不会出自本能自身。那告诉你“你的合群本能睡著了，快去唤醒”的声音，决不会是合群本能自己；就像琴谱上指示你应把钢琴上那个键盘加点力弹得大声点的符号，不会是琴键本身一样。

 我们还可以从第三种角度来看。假使守道德律也是人的本能，我们应该可以指出我们里头的那一个冲激是“好”的冲激，合乎正当行为之律；但是我们指不出。我们的冲激没有一种不受道德律的指挥，有时给压抑，有时给加强，我们不可以说我们里头的冲激有些是好的，例如母爱或爱国，其他的是坏的，例如性的冲动或打斗。我们只可以说，打斗或者性欲冲动应予限制的次数，比限制母爱或爱国要多得多。不过，有时候，结了婚的男人为尽对妻子的义务，得提升一下性欲；当兵的人有时候也得提高他打斗的本能。可是，也会遇到一些情况，母亲对自己子女之爱，和一个人对自己国家之爱，得稍加压抑，否则会对他人的子女或国家不公道。严格说来，人的情的冲动无所谓好或不好。再引钢琴为例，一架钢琴不会有两套键盘，一套是“对”的，一套是“错”的。每个键盘都有它“对”和“错”的时候，道德律并不是人的某一种本能或某一组本能，而是相等于指挥我们的本能来定调子的东西(这调子我们叫做善或合理举止)。

 让我告诉你，这一点很实际、也很重要。你可以把自己的情的冲激中的一种拿出来，然后不顾一切顺著这股冲激的方向发挥。这其实是危险得不得了的事。因为若把情的冲动当作无可置疑的绝对“对”的事去做，任何一种冲动都能让你发疯，变成魔鬼。比方说，你也许认为博爱，也就是爱人类，应该很安全，没有问题吧。其实不然；要是一味博爱，忘了正义，你会毁约，不遵协议，在审判中提供假见证；到头来，你会变成一个凶残、奸险的人。

又有一些人来信说，“阁下所说的道德律，会不会就是一种社会的定法，自教育中学来？”我认为，这种想法来自一种误解。提这种问题的人通常都会不假思索地接受一种想法，这就是我们若从教师和父母那里学到点什么，这点什么只不过是人想出来的。可是，这是不符事实的。我们在学校里都学过九九乘数表。一个在荒岛上孤独地长大的孩子，不会知道有这个表。但你决不能说，乘数表是人想出来的，是人为自己制造出来的；要是人类愿意，可以想出一套不同的乘数表。这怎么可能呢？我完全同意，我们从父母、教师、朋友和书本那里学会做人的规矩，就像我们学会旁的东西一样。但是我们学的东西里头，有些只是惯例，可以很不同。例如我们学会开车得靠左行驶，可是也可以有靠右行驶的规定；也可以有其他的定法，例如数学，所代表的是客观的真实。问题是，我们所说的“人理”属于哪一种。

我们有两个理由，相信“人理”与数学属于同一类。第一，我巳在第一课中说过，尽管道德的观念因时代或国家不同而有异，但这种不同实在不大 -- 决不像大多数人想像的耶么大。你可以在这些所谓不同的观念中找到流贯在里头的相同的规则。可是惯例不同，像刚才说过的开汽车靠哪一边行驶的规定，或者穿衣服的习俗，可以因时、地不同而相异很大。

另一个理由是，你想到一个民族的道德观和另一个民族之间的差异时，你会不会认为这个民族的道德观比另一个的好些或坏些呢？假若道德观发生变化，这些变化会比原来的更好吗？要是没有变得更好，那当然是道德上没有进步。进步指的不只是变更，而且包括朝好的方向走。要是这一套道德观念不比另一套更真、更好，那么，接受文明的道德观，放弃野蛮的；接受基督教的道德观，放弃纳粹的，便成了毫无意义的事了。

 其实，我们都相信，有些道德观是好的，好过另一些道德观。我们也相信，那些致力改变他们那个时代的道德观的人，也是我们叫做改革者或先驱者的人，他们比别人更认识到道德的价值。好了，你承认一组道德观念可以好过另一组时，你事实上在用一个标准量度二者作比较。说其中一组比另一组更符合这个标准。不过，你拿来量的那个标准，当然和这两组道德观不是同一物。事实上，你是将二者和一个真正的道德标准作比较，承认世上的确有些人的观念会比另一些人的更接近这真正的“是”。

换一句话来说：要是你的道德观念比别人更真，而纳粹的道德观念不够真，一定有一种东西，一种真正的道德观，让你可以看出这种“真”来。你对纽约城的观感比我的更真实或不如我真实，是因为纽约为一实存体，在你我的思维之外存在。要是你我说到“纽约”时，我们所说的“只是我自己头脑中想像的一座城”，那么你的或我的关于纽约的观感怎会有真实或不真实的问题呢？不会有。同样，要是这条正当行为律只是“任一个国家予以同意”的东西，我们怎能说甲国同意的比乙国的更正确，又怎能说这世界的道德会越来越高尚或越来越卑下呢？

 我的结论是：虽然人们对什么是正当行为的观念不同，令你怀疑是不是真有一种天然存在的道德律，可是经过我们详细探讨过这些所谓不同后，证明的确有天然的道德律的存在。

但让我在结束前说多一句话。我遇到过对这种“不同”夸大其词的人，原因是他们把道德观上的歧异和对事实的信念上的歧异混为一谈。比方说，有人对我说，“三百年前，英国人处死女巫，这是不是就是你叫做“人理”或正当行为律的东西？“可是我们今天不处死女巫，是因为我们不相信有这种东西存在。要是我们相信，要是我们真的相信有人将自己出卖给魔鬼，从魔鬼那里得到超自然的能力，又用这能力去杀人，逼得人发疯，又能呼风唤雨制造恶劣的气候害人，那我们一定会同意，这班通鬼的邪恶人物一定得处以极刑。可是道德原则还是一个，不同的只是事实。不信有女巫也许是我们知识上的一大进步。不相信有女巫存在，因而不去处死她们，在道德上并没有什么进步。要是某人因为相信屋子里已经没有老鼠，停止装捕鼠机，你会不会说这个人很人道？




第三课 - 这律的确存在

现在回头讲一讲我在第一课结束时说的话，也就是人的两种奇怪的情况。一方面，我们梦寐以求，希望自己的行为能到达一种标准，我们把这叫做公平、正当、道德或者人理。一方面，我们实际并没有做到。你们也许会问，为什么我把这情况称之为“奇怪”，因为在你们看来，这是世间最自然不过的事。你甚至很可能会觉得，我对人要求有点过份。你也许会说，我所谓的人破坏了是非之律或人理，只不过说明世上无完人罢了。既然无完人，那我为什么要强求？如果我所要做的，只是将我们希望他人做自己却没有做到的事，为自己定出应负的哪一份责任；那么，你这种世上无完人论，可以是个好答复。但是，这不是我要做的事。我现在关心的不是责任问题，而是要找出真相。从这个角度来看，说世上无完人，所以人达不到他应达到的目标，会有不好的后果。

我们不妨拿实物来说明。比方你眼前有块石头或一棵树，它们生来就是那个样子，你没有理由说它们应该是另一个样子，说了也无用。你当然可以说，这块石头要是用来做假山，“形状不合”；或者这棵树不好，因为不够大，不能遮荫。你这样说，只不过指出这块石头或者这棵树，不巧对你自己不方便。你不是责备它们，除非是开玩笑的口吻。你心里明白，那种气候，那种土壤，这棵树只可以是那个样子。从我们的观点来说，一棵树的好与坏，都是遵循它的生长之理或律的结果。

 这样推理下去，我们可以知道，我们通常叫做自然之理或律的东西，例如天气、雨水等等对一棵树的作用，严格说来，并不真正是什么律或理，只是说话的一种方式。比方你说，掉下来的石头总得遵守地心引力之律。你这样说，并不等于说，律的意思是“一切的石头一定会是这样的”吧？你决不会认为，一块石头抛出去后，它会突然记起，得遵守命令掉到地上；你只是认为，这块石头实际上掉向地上。换句话说，你很难确定，有什么东西在背后超然地左右这个事实，有什么律或理要它们一定发生，而这律或理和发生的事实不同。自然律应用到石头或者树本身，指的只是“自然在实际上做的事”。可是一转到人理或人性之律，一转到正当行为之律，情形便完全不同。这律当然不等同于“人在实际上做的事”，因为，像我已说过的，许多人根本不遵守这律，更没有一个人完全遵守。地心引力律告诉你，要是你抛出一块石头，石头会怎样做；可是人性之律却告诉你，人应该做什么却没有去做。换句话说，你的对象一旦是人，有种超乎事实之外的东西出现。你除了事实(人的行为)，还另外有一样东西(人应该怎样行为)。人之外的宇宙，只讲事实。电子和分子会照某种方式运动，产生某种结果，就是这样简单。可是人照某种方式运动时，却并不这么简单，因为你明白，他们的行为会不照这方式来进行。

这的确很特别，大家都想找出其理何在。比方说，你讲一个人不应该做他做出的那件事，我们其实只想说明，就像我们说一块石头的形状不对一样，他做出来的事对我不方便。这当然不是真的。一个人占住火车厢一角的座位，因为他比我早到那儿；另外一个人趁我背转身，移动行李时，偷偷占了那个座位。对我来说，二者都对我不方便。可是我只会责备第二个人，不会怪第一个人。我不会因为一个人不经意地占了我的便宜而大发脾气，也许会有一刻的不快，然后冷静下来；可是，要是谁蓄意占我的便宜，虽然他没有如愿以偿，我也会大发脾气。不过，前者虽然不经意却妨碍到我，后者虽蓄意却没有成功，没有妨碍到我。可见有些我们叫做坏的行为，有时并不会对我构成不方便，反而刚好相反。和敌国开战时，要是对方有个肯卖国的人，这个人对我方很有用处，我方尽管利用他，给他金钱，但在我们眼中，他只是个人渣。所以，你不能说，我们叫做正当的他人的行为，只是对我们有用的行为；而我们自己的正当行为，也很明显并不等于值得去做的行为。你有本领得到三英镑，却要你满足于三十先令；本来可以找人帮忙轻轻松松交的功课，却要老老实实自己做完交卷；本来可以向一个女孩子示爱，却将她弃而不顾；本来可以去到安全的地方，却要留在危险中；不想履行的承诺偏偏要实行；不想说实话让人家说我傻瓜；却偏偏要说，都属这一类。

 有人会说，正当的行为对某一个人在某一特别情况下来说，也许并不值得，但对整个人类来说，则是有价值的。正当的行为因此并不难理解。人类归根到底总是有理性的，他们明白，只有在一个人人公平对待彼此的社会里，才有真安全、真幸福，因为人能理智地认识到这点，所以才能努力做正当的事。对，安全和幸福只有在个人、团体和国家都能坦诚、公平、友善相处时，才能达到。这也是世上最重要的一个真理。但若用这来说明为什么我们在是非问题上会有那样的想法，则是文不对题的。要是我们问：“我为什么应该不自私自利？”而你的答复是，“为了社会的利益。”我要是接上问，“要是对我本身没有好处， 干吗要理对社会有没有利益？”你然后不得不说，“你别忘记，你应该不自私自利。”你兜了一个大圈子，仍归回到原处。你说了一番大道理，但是兜不出去。

 要是有人问你，踢足球有什么意思，若回答他说，“踢足球是为了得分”，没有谁会相信你，因为得分是球赛的目的，而不是玩足球的目的。你说来说去只能说踢足球就是为了踢足球。对，但说了又有何用。要是有人问你，行为正当有何目的，若回答他“是为了造福社会”，这种答案没有什么用处，因为造福社会，换言之，就是不自私(因为“社会”毕竟指“他人”)，不自私已包含在正当行为中。你说来说去，不过在说正当行为就是正当行为。其实，你说出“人应该不自私自利”之后就停在那里，和说不说出一大堆解释的话，效果完全一样。

 这也正是我停下来的地方。人应该不自私，应该公平。不是因为人不自私，也不是因为他们喜欢不自私，而是他们应该如此。道德律或者人理，不像地心吸引律，也不像有重量的物体怎样运动，不是人类行为的一个事实。从另一方面来说，它也不仅仅是头脑中的想像，因为我们想忘却它，它总在那里；而且我们一讲到人，一想到人，大部份到头来都是说了想了毫无作用。你不能光说一个人应该为了我们自己的方便怎样行为，便把话说清楚；因为我们叫做坏或不公平的行为，并不就是我们觉得对自己不方便的行为；很可能正好相反，是对我们有利的行为。

因此，这个是非之律，或人理，或随你怎样称呼它的那个东西，一定是一种真实的存在 -- 的确在那儿，不是我们捏造出来的。但它不是普通说的那事实，不像我们实际的行为那样的一种事实。

 我们得开始承认：现实不只一种，在我们探讨的这件事上，在人的行为这种普遍的事实之外，还有一种东西在那里左右。它的确在那里，是真实的，是真正的律，不是谁想出来的，它左右著我们的行为。




第四课 - 在“人理”后面是什么？

让我们总结一下已经得到的结论。从石头、树木这一类的事物来看，我们叫做天理的东西不外是一种说法。我们说自然受有某些法则或律的支配，所指的只不过是自然行为的一种方式。所谓律可能并不真的存在，在我们观察到的事实之外或之上并没有什么在左右它。可是从人来说，事实却不是这样。“人理”或是非之理的确存在于人的行为之外和之上，这也就是说，在实存的事实之外，还有一种东西，是真正的律，不是人发明出来的，人心里也明白应该遵守这个律。

现在，我要讨论一下，我们从这总结中对宇宙，也就是我们居住的世界，能得到点什么认识。人自从能够思想以来，一直想明白宇宙到底是什么，是怎样出现的。粗略地说，有两种看法，一种叫做唯物主义的看法。持这种看法的人，认为物质和空间乃自然而有，一直存在，谁也不知它们怎样来的。物质照某种固定方式活动，像我们这种会思想的人之类的造物，也是偶然发生。有种东西偶然击中太阳，从而制造出行星；又有一些构成生命的化学物，在极之偶然的机会中，刚好气候适宜，在这些行星中的一个里头出现，因而在这个地球上出现了一种有生命的物质。又经过很长的一系列的偶然，这些有生命的东西演变成像我们人这种东西。

 另一种是宗教的看法，这种看法认为宇宙的后面有一存在，远超过我们所知道的一切东西，胜过人的意志。这就是说，这存在是有知觉的，有目标的，有喜爱的。根据这意见，宇宙一半为了我们不知道的目的，一半为了要造成像这存在一样的被造物，像它一样有意志，因而出现。

请别以为这两种看法,一种早就为我们持有，一种是逐渐形成的。事实上，凡是有会思想的人存在的地方，就有这两种看法出现。同时请注意，我们不能像通常说的，用科学来找出那种看法对。科学靠实验，靠观察事物的行为，每一则科学陈述，不问看来如何复杂，到头来只不过想指出：“我一月十五日清早两点二十分钟将望远镜对住天空某一部份，见到什么什么，”或者“我将这种东西放进试验管，加热到某种温度，发生了如此如此的现象。”不要以为我这样说是反对科学，我只是指出科学的任务罢了。一个人越有科学头脑，越会(我相信)同意我所说的科学的任务是如此；很有用，也很必要。可是，为什么天空会有那些东西在那里呢？这些科学观察到的东西后面，有没有一种什么特别的力量在那里呢？这种问法是不科学的。要是那里有一种“后面的东西”，不是永不让人发现，便得循不同的途径让人发现。说有这种东西存在，或说没有这种东西存在，都不是科学有能力提出来说的。真正的科学家通常也不说这种话。通常只有新闻记者和普及科学小说家，从教科书里头找来一些似科学实非科学的一鳞半爪，大说一通。归根结底，仍是常识问题。即令科学发展到十全十美，可以说明全宇宙中的每一事物， 可是对“为什么会有宇宙？”“为什么宇宙会以现在的方式发展？”“宇宙有意义吗？”等等问题，显然仍旧无法解答。

这样看来，岂非绝望？幸亏在全宇宙中有一样东西，而且是唯一的一样，我们可以从它那里得到比外在观察更多的资料。这东西就是“人”。我们不止观察人，我们就是人自己。我们可以说有内幕资料，知道内情。正因为如此，我们知道人能发觉自己受一种道德律的支配，这律不是人发明出来的，也不能不理它，而且我们知道非遵守它不可。

无论是谁，若像研究电流、蔬菜一样，从外面来研究人，要是他不懂我们的语言，是没法从我们得到资料来了解我们的内心；全靠外面的观察来认识人，决无法取得证据，证明人有这种道德律。他怎么能得到呢？他凭观察只能见到我们外在的行为，而道德律所管辖的是人应该怎样行为。同样，要是在可以观察到的事实的后面，例如前面说过的石头或者天气的后面，还有一种力量，我们单靠外在的观察，永无法发现这律。

问题因此陷入这样一种情况；我们想找出宇宙究竟是不是偶然发生，抑或后面有种力量使它成形，发展到今天这个样子。而这种力量，要是存在的话，不会是一个可以观察到的事实，而是一种实体，这实体创造事实，若只凭观察这些事实却发现不到它。要解答是不是确有这一种力量存在，只有靠研究人。而我们研究人的结果，的确找到了这个力量。

 让我们倒过来说：要是在宇宙之外有一种左右宇宙的力量，它不能像宇宙中的事实那样出现在我们眼前；就像我们可以见到一间屋子的墙、楼梯、火炉等等，却见不到设计和建造这房子的建筑师一样。唯一能叫这力量出现的方法，是从我们里面去找。我们里头是不是感到一种影响力，一个驱使的力量，要我们照某种方式去行动。而这正是我们在自己里面所发现的。这岂能不引起我们的怀疑？因为从唯一的可以找到答案的个案中，你得到的答案是“肯定”；而在其他找不到答案的个案中，你却知道为什么找不到。假设有人问我，要是我见到一个著蓝色制服的人，从街的一头走来，在每家屋门口放一个纸袋。我怎能猜出袋里头装的是信呢？我的答复是：“因为那人放在我门口的同样的纸袋，里头装的是信。”他听后不同意，他说：“可是你没有见过他人接到的纸袋里面装的东西呀。”我会回答说：“当然没有见过，也不应该那样做，因为那些信不是写给我的。我只是根据我可以拆开的信封来说明我无权开拆的其他信封中的内容。”关于宇宙后面的那种力量的解答也是如此。我有权拆开的唯一信封是“人”，我拆开它，特别拆开的是我自己时，我发现我不是靠我自己来存在，我受一条律的支配，那“人”或那“物”要我遵守某种方式行动。我当然不会说，要是我走进石头或者树里头，我会发现和存在我里头同样的东西；就像我不会说，这条街上每家人收到的都是像我收到的同样的信件。但我应该可以在石头里发现，石头得服从地心吸力。发信的人写信给我，希望我里头的人性之律会叫我去收他的信。同样，我们抛出一块石头，也会希望石头顺从石性之律跌落地上。从收信和石头跌下来这两件事，都应该叫我们看出，在这事实背后，有个“发信的人“，有个力量，或是引导者，或是总指挥。

 别以为我急于想把基督信仰中的上帝推出来。从现在到介绍基督教的神学，其间还有好长一段路得走。我说到现在，只说明了有种左右宇宙的东西，从我看来，这是一条促人走正路的律。要是我走错了路，做错了事，这律会让我觉得不舒服，会告诉我得对所做的错事负责。我认为我们应该说，这力量不像我们己经知道的任何事物，它是有意志的。其他我们知道的东西都不外是物质，物质当然不会给你发命令，教你做什么。物质也不用有意志，更不用像人。

 下一课我们试进一步来认识这律和这力量。但请注意，一百年来，推销上帝的言论可真不少，这可不是我要做的事，千万别以为我要推介什么。


注：本文原为电台广播，因受时间限制，我只说了唯物论和宗教论两个观点。在这二者间还有一种叫做“生命力论”或 者“创造演进说”、“意外演进说”的哲学。其中主张此 说、警语连篇的当推萧伯纳，但最有深度的应推法国哲学 家H.伯格森(Henri Bergson)。主张此说的，认为地球上的生 命从最低级的形状“发展”到成为人，其间的小小变化， 不是由于“偶然”，而是来自一种生命力的催动，要达到 它的目标。

 对提倡此说的人，我们得问，他们所谓的生命力，究 竟有无意志。如果有，这个“让生命发生，并趋完美的意 志”其实就是上帝。那么，他们的主张便和宗教观一样 了。要是不是上帝，那么没有意志的东西何能“催动”， 何能有“目标”？这就成了此说不能成立的致命伤。许多 人觉得“创造进化说”有吸引力，因为它可以给人相信有 上帝存在的舒服感，但是用不著去承当一切比较不这样舒 服的后果。

 你身心舒畅，太阳照在你身上，而你不想去相信整个 宇宙只是原子的机械跳跃，愿意想像有一种巨大的神秘力 量，在时间里载著你不断在地壳上翻滚向上，当然很愉 快。可是，假若你打算做点卑鄙低劣的什么事时，那股所 谓的生命力，因为它是一种盲目的力量，没有道德感,也 没有意志，你不会像专门找你麻烦的上帝来干涉你，生命 力变成了一位驯伏的上帝。你要他的时候，可以叫他出 来，不过他不会干涉你做什么。你得到有宗教信仰的一切 快慰，但不用付出代价。你能说“生命力说”不是这世上 异想天开的人最伟大的成就吗？




第五课 - 我们内心不安是有理由的

上一课结束时，说到道德律，指出物质世界之外，有种力量左右著我们。我也知道，只要我提出这样一个论点，你们当中一定会有人觉得不耐烦，甚至生气，认为我在玩把戏，把分明是“宗教的空话”刻意装扮成哲学大道理。你本来打算听下去，以为我会讲点时髦新事物，谁知仍是宗教上那一套。可不是吗，这套东西我们早己试过了，你何必拨转时钟，走回头路。

 要是真有人这样想，让我向他说三件事。

 第一，先讲拨转时钟。时钟是可以拨转的，不要以为我在讲笑话。要是时钟上的指针指的时间不对，将指针拨回有什么不好？这是我们常常做的合情合理的事。且放开时钟不谈，让我讲一讲进步。进步的意思是一步步走近你希望去的地方。要是你转错了一个弯，假若再向前走，当然不会走向你要去的地方。走在错路上的人，必须回头，走回到对的道路上，这才叫做进步。在这种情况下，谁最先回转头，谁便是最进步的人。这个道理也可以从做算学的经验中看出。要是我做加法，开头已经加错，我发现得越早，便可以越快回头重新来过，我得到正确答案的机会也越多。死不认错，死硬到底，是得不到进步的。你若肯正视一下今天的世局，谁都看得出，人类一直走在错路上。我们做错了，走错了，必须回头走。回头走才是踏上正路、走向目的地最快的方法。

 第二，讲进步当然不是什么“宗教的空话”。我们离任何宗教讲的上帝还很远，离基督信仰讲的上帝更远。我们只讲到道德律后面的某种力量。我们没有从圣经里或者教堂里搬什么东西出来，我们只不过在靠自己的力气，希望找出这种力量究竟是什么。我得说清楚，我们凭自己的气力找出来的东西，的确令我们大吃一惊。我们有两点证据，证明这力量确实存在。一是他所造的宇宙。要是宇宙是唯一用来找寻他的线索，我们得出的结论，不外说他是位伟大的艺术家(因为宇宙确很美丽)但也很没有怜悯心，对人类不友善(因为宇宙也是很危险、很可怕的地方)。另外一个证据就是他放在人里头的道德律。这个证据比第一个更好，因为属内在的资料。从道德律中比从大宇宙中，可以更有效地认识上帝。就像你要认识一个人，听他谈吐当然比观察他造的房子更有效。从第二点证据中，我们得到的结论是：宇宙后面的那个存在十分关注人的正当举止 -- 他注重公平、无私、勇敢、善良、诚实、忠心。在这种意义上，我们不能不同意基督信仰和某些宗教所说的话，这就是上帝是“善”的。让我解释一下。这个道德律并没有提供任何基础，可以据以说上帝因为宽容我们，或者他手软，他有同情心，所以是“善”的。道德律可一点也不宽容人，它铁面无情，它要你做正事走正路，不理你做时多痛苦，多危险，多困难。上帝若像道德律，他决不会手软。说到这里，你若说你所谓的“善”的上帝是因为这位上帝愿意饶恕人，你推想得太快了。 只有“人”才能饶恕人，我们还没有讲到一位个人的上帝，只讲到道德律后面的那个力量，最多是一种具有意志的力量，但不可能是一个“人”。如果那是一种不受个人情感影响的意志力量，要它来宽容你，放过你，有什么用呢？就像你做算术时做错了，要求九九乘数表原谅你一样没有用，因为你得出来的答案仍旧是错的。要是你说，假若上帝是那个样子 -- 不带一点人的感情的绝对的善，你便不喜欢他，也不去理他。你这样说也同样没有用，因为在你里头有一半是站在他那一边，赞成并且支持他的立场 -- 反对人贪婪、欺诈、剥削。你希望他对你网开一面，放过你一次，但是你心底里明白，宇宙后面这种力量，假若不是真正的毫无变通地厌恶你那种行为，他就不配称为“善”。同时，我们也知道，要是世界上的确有这种绝对的善，它一定十分憎厌我们的所作所为。我们就是陷在这种可怕的困境中。要是宇宙不是由绝对的善来管理，我们一切的努力到头来都没有希望。要是这绝对的善的确存在，那我们便天天与这善为敌；就是到了明天，也决不可能改善，仍是在无望中。我们没有了它既不行，有了它也做不出什么来。上帝是唯一的安慰，也是最高无上的恐惧：我们最需要的是他，我们最想躲避的也是他。他是我们唯一的盟友，我们却他袍变成了敌人。有人说和绝对的善碰碰面是很好玩的事。说这种话的人应该三思，因为他们把宗教信仰当儿戏。“善”可以是你的伟大的安全居所，也可以是你的极大的危险所在，全看你怎样回应它。可惜，我们人类的回应是错误的。

现在再讲第三点。我绕了这么一个大圈子才回到本题，决非玩弄你。我有一个堂堂正正的理由，你若不肯面对我所提出的这些事实，和你讲基督信仰是没有用的。基督信仰要人悔改，答应宽恕肯悔改的人。要是一个人不知道做了什么应该悔改的事，也不认为需要什么宽恕，对这种人，基督信仰有什么可说的呢？只有当你认识到有一个真正的道德律在那里，在这个律后面有一种力量，而你已经破坏了这个律，又和那力量敌对。你认识到这一切之后，不早也不迟，基督信仰才开始向你说话，才对你有意义。你生了病才肯听医生的话，你要到明白我们的情况已经接近不可救药，才会明白基督徒所讲所信的那番道理。这道理解释人类怎样陷入目前的困境，既恨恶善却又喜欢它。这“道理”向你解释，何以上帝就是这条道德律后面的不带人的感情的意志，但也同时是有人情的“人”。他们要你晓得，你我都不能达到这条道德律的要求。上帝他自己成为人身来替我们满足这个律的要求，来将人从上帝的忿怒下拯救出来。

 这件事说来很古老，你若希望听多点，可以向那些比我更权威的人讨教。我只能请大家面对这些事实，面对基督信仰可以提供解答的那些问题。我要你们面对的事实是十分可怕的，我多么希望不把它们说得那么可怕，但我得说实话，道出真相。不错，基督信仰到头来的确令人心灵舒畅，得享安慰。不过，开始相信时并不舒服，而是沮丧和惊愕。若希望不经历灰心丧胆而能达到内心安慰的地步是没有用的。接受一种宗教信仰，像参加打仗一样，不能单凭期待就能得到你希望得到的和平与安宁。你若肯找出真相，面对事实，终必能得到内心的和平与安慰：你若只想得和平、得安慰，却不肯面对事实，你既得不到内心的和平，也认识不到事实；也许开初能得到一点空幻的期望，到末了，是大大的失望。

 我们在二次大战前，对国际政治都抱有几许天真的希望。今天，大家都已放弃了。现在也是我们诚实地面对基督教信仰所要求于人面对的事实的时候了。




第六课 - 两个不同的上帝观

你们要我讲一讲基督徒的信仰，让我先告诉你一件基督徒不用去相信的事。你若是基督徒，你用不著去相信所有的其他宗教都是澈头澈底错误的。你若是无神沦者，你可得相信全世界所有的宗教的中心点都是一个大迷失、大错误。你若是基督徒，你可以不受这拘束，有承认这一切的宗教，无论多奇特，都会有儿分真理的自由。我相信无神论的那段日子里，我时时得要求自己去相信，相信大多数人类都在这个与他们关系最切的问题上认识错误；我做了基督徒以后，我的看法便自由得多，开明得多。当然，一个人做了基督徒，遇到基督信仰和其他宗教不同的地方，得相信基督信仰是对的，其他宗教是错的。就像做算术加法，正确的加数只有一个，其他的答案都是错的。不过，答案尽管错，有的会比其他的更接近正确的加数。

 人若加以分类，首先可以用信不信神来划分。大多数的人都相信某种神或某些神衹，少数人则不相信，在这一点上，基督教站在大多数人一边，像古代的希腊人、罗马人、斯多各派和柏拉图派哲学家、印度教徒、回教徒等等，站在对面的是现代西欧的唯物主义者。

 第二种划分人的方法是：一切相信上帝的可以按他们所信的上帝来划分。在这个题目上，有两种很不同的观念。一种认为上帝是超乎善恶之外的。我们人用善与恶来区分事物，说某事为善，某事为恶。可是有些人认为这只是人的观点角度问题。他们认为人越有智慧，就越不会说什么是善，什么是恶；就越会明白一切的事物可以一方面是善的，另一方面却是恶的，没有例外。因此，几乎不用到达上帝那一层次，善与恶的分别早已泯除了。他们说，癌是恶的，因为人死于癌症。但你也可以把割除癌症成功的外科医生叫做恶，因为癌死在他手里。所以完全是观点角度问题。

与这不同且对立的观念，是相信上帝绝对“良善”且“公义”，是一位主持公道的上帝，爱爱，恶恶，要求我们行善，不可行恶。

 第一种观念，也就是认为上帝超乎善恶之外，称之为“泛神论”，由普鲁士哲学家黑格尔所主张。但据我所知，印度教也持此观念。第二种观念则属犹太教、回教和基督教。

泛神论的上帝观和基督教的上帝观，除了前述的很大的不同，还有一个不同的地方。泛神论者通常相信上帝的生命存于宇宙之中，就像人的生命存于身体之内；因此宇宙差不多就是上帝。要是宇宙不存在，上帝也不存在。宇宙间你见到的每一物都是上帝的一部份。

 基督信仰的上帝观与此大异。基督徒相信，宇宙乃上帝所造，就像人画画、谱曲一样。画家不可以等同于他画的画；他作的画若毁坏，画家不会消失。你会说，“他作画、作曲差不多是全生命的投人，”你这话的意思只是说，那些美，那些意境，来自他的头脑。他的技巧不在画中，而是在他的脑中或者他的手上。我希望你能明白，泛神论和基督信仰间的这种不同怎样和前面提到的另一不同结合在一道。你若不将善与恶的分别十分当真，你可以毫不觉得困难地说，这世上的一切都是上帝的一部份。可是，你若认为有些事物真很恶，而上帝真是善，你便不能得到那个结论。你一定得相信，上帝是和这世界分开的，我们所见到的若干事物是违反他的旨意的。泛神论者遇到癌症或者贫民窟，他们会说，“你若从上帝的观点来看，会明白这些也是上帝的一部份。”基督徒会回答说，“你在胡说八道。”基督教是一个弃恶向善奋战不息的信仰，相信上帝创造宇宙-- 他创造空际和时间，热和冷，万般的颜色和味道，动物与植物，都是上帝的智慧的造物，就像人创作故事诗歌一样。基督徒也相信，有许多事物背离了上帝当日造它们的目的。上帝坚决要求，大声呼唤，要我们改正，重上正轨。

 这当然引起了一个很大的问题。创造世界的上帝要是善的，世界怎么会走向不善？多少年来，我干脆不听基督教对这个问题的解释，因为我一直觉得“不理你们怎么说，不管你们说出的道理怎样聪明，最简单而又不费吹灰之力的解释，岂能过于说这世界不是由任何有智慧的力量造成的？你们所说的一切理由和道理，只不过自找麻烦，把本来简单明白的事弄得异常复杂？”好，让我接受你的这种说法，可是我又回到另一种困境里。

我不同意有上帝的理由，是因为这世界看来既残暴又不公平；可是我这种公平和不公平的观念是从哪里来的呢？我们不会说一条线是曲的，除非先知道什么是直的。我说这世界不公平，究竟拿什么比较出来的呢？要是一出戏从头到尾都演得坏透了，我假若也是演员中的一人，我怎么会这样凶狠地批评它呢？人要掉落水中才会觉得湿，因为人不是活在水中的生物，鱼就不会有水湿的感觉。我可以说，公平或不公平只属我个人的想法，轻轻松松将这个观念推开了。可是，我如果这样做，我不相信有上帝的理由也就跟着站不住了。因为若要我的理由站得住，必须认定这世界真的不公平，而不是因为这世界出现的情景不合我的心意，不符我的想法。这样一来，为了要证明上帝的不存在，或者说，为了证明整个现实都是无意识的，我发现我不得不假定这现实里头有一部份 -- 例如我对公平的观念 -- 是十足有意识的。这样一来，无神论的理论毋乃太过简单。

 要是全宇宙都是没有意义的，我们怎能发现它没有意义呢，就像世界上根本没有光，而世上造物都没有眼睛，我们就不会知道有黑暗这回事。黑暗这个词也就没有意义了。




第七课 - 登陆地球

无神论提出的解释太过简单，上一课已经说过了。我要告诉你，除了无神论，还有另一种解释，也同样太过简单。这种解释或主张，认为天上有一位善的上帝，有了这位上帝便够了；有了他，什么都没有问题，用不着去讲什么原罪、地狱、魔鬼和救赎这些又难明白，又可怕的教义。我把这叫做“渗了水的基督信仰”。

 这两种解释都太过幼稚，只是说给小孩子听听的哲学。 要求宗教信仰简单化是没有用的。事实上，世上没有真正简单的事物。表面看去很简单，事实上并不简单。试以我现在用的这张桌子为例，看过去很简单，可是你若要科学家说明一下桌子是由什么造成，他会从原子讲起，然后说光波怎样从原子反射，进入我们的眼睛，这光波又怎样作用在我们的眼神经上，再传入我们的大脑。结果，我们所看见的桌子变成了又神秘又复杂的东西，几乎难究其极。

 又比方说一个孩子做祷告，看去也很简易。你若以此为足不再追问，可以心安理得，但你却不肯停下来。现代世界的人都是这样，喜欢寻根问底。你若想知道看来简单的祷告到底是什么一回事，这可就不再简单；你得有心理准备，听决不简单的说明。

 我们一方面要求了解比简单更多的东西，一方而却抱怨，说这更多的解释不简单，岂不十分可笑。

 不过，采取这种可笑的步骤，走上这种可笑途径的人，常常不是傻得可笑的人，而是有意或无意要摧毁基督信仰的人。这些人从基督信仰里头拿出一部份，搓搓捏捏，塑成一套他们名之为基督教的东西，幼稚到只可以哄哄小孩子，然后把这套东西当作靶来攻击。

 你若向他们说明，基督信仰不是他们说的那个样子，一个有教育的大人应该懂得的基督信仰是个什么样子；他们就会说你把他们弄糊涂了，因为太过复杂。要是真有一位上帝，他一定会把“宗教”弄得简简单单，因为简单里才有真美嘛！诸如此类，怨个不休！对这种人你得大加提防，因为他们的立场分分钟会变，跟他们讲道理只是浪费时间。他们说上帝会把宗教“弄得简简单单”，好像“宗教”信仰是上帝发明的，忘记了这信仰讲的是上帝自己的本性，永不改变的若干事实，是他启示给我们的。

自我个人体验所得，现实不但复杂，也很奇异。现实决不整齐划一，决非一眼能看透，决非如你预期的那么简单。比方说，你一旦知道地球和其他行星都绕日而行之后，你很自然地会以为各个行星一定在体积上大小一样，或者越远的体积越大或越小，彼此之间有一定的配合；而且各行星间的距离也会一样，否则便应照一定比例增加。可是，事实上，无论是体积或是距离，各行星间根本无规律或理由可寻，至少从我们人的看法是如此。有的行星有一个月亮，有一个行星还有四个，另外一个有两个，有的一个也没有，有的还有银环。

 因此，人难测透真实，这也是我相信基督教的一个原因。基督信仰是人难测透的宗教信仰，要是人能测透宇宙，其中万象都如人所预期，那我们人也可以造出一套大道理来。但宇宙的奥妙非人能测，想也想不出来。一切真实的事事物物就是那么奇妙，那样怪异，奇妙怪异到非人能想像。因此，不如把那些幼稚的哲学解释抛弃，把那些太过简单的答案抛弃。须知这个问题决不简单，而答案也不会简单。

 这个问题是什么呢？宇宙中藏有许许多多明显地恶和明显地无意义的东西，可是也住有像我们这样的人，而我们能知道这些东西既恶又无意义。关于世界之恶的解释只有两个。一是基督教的，相信世界本来是好的，却偏离了正途，不过人仍旧记得当日的世界的原貌。另一解释可以叫做二元论，相信世间事物后面都有两种平等且各自独立的力量，一为善，一为恶，世界是这两大力量间无休无止的战斗场。我个人认为，二元论是今天基督教之外，市场上最有勇气也最合理的信念。可惜，内中大有文章。

这两大力量或神灵或神，即善的和恶的或好的与坏的，应该是各自独立的，大家都是自永远即已存在，谁也不造谁，谁也不比谁更有权柄称自己为上帝。每一个都可能认自己为善，而认对方为恶。一个喜欢憎恨和残暴，一个喜欢爱和怜悯，大家都坚持自己的看法。现在，我要问：我们叫他们当中一个为“善的力量”，而另一个为“恶的力量”，我们的意思究竟是什么？我们的意思可以只是说，我们喜欢两个中的一个，就像喜欢苹果汁，不喜欢啤酒一样；我们的意思也可以是，不管这两大力量怎样看自己，也不问我们人类在此刻喜欢谁，二者中必有一个错把自己当作善的。要是我们的意思只是说，我们刚好喜欢的是第一个，那么，我们必须停止讲善和恶，因为不管你在某一顷刻喜欢的是谁，你一定得喜欢善才行。假若你行“善”只是因为站在刚好你喜欢的那一边，别无其他理由，那么善也就没有资格称作善。这样说来，这两个力量中必有一个是错的，而另一个是对的。

 你如果这样想，你就在宇宙中放进了第三者，它存在于这两大力量之外，是一种善的律或善的标准。两大力量中，一个守这标准，而另一个则不守。又由于这两大力量得用这个标准来衡量，那么这个标准或建立这标准的那个“存在”，一定在这两大力量之后，远远超过它们，他才是那真正的上帝。事实上，我们叫它们是善的或恶的，只不过是说，一个和真正的最极终的那位上帝的关系正确，而另一力量与上帝的关系背离。

我们可以用另一种方法来说明。假若二元论是真，那么那个恶的力量一定是一种因为恶是恶，所以喜欢恶的力量；但在现实世界中，还没有见过有谁因为它是恶的所以爱此恶。最接近恶的事可自残暴中见到；可是在现实生活中，一个人残暴若不是因为有性虐待狂(此人有一种性的反常倾向，要虐待人，施凶暴，才能获得感官上的快感)，便是为了想得到金钱、权力、安全等等而施残暴。不过愉快、金钱、权力与安全本身并没有什么不妥。但若得的不循正当途径，用错了方法追求，或者用的方法过份，这便成为恶。我当然不是说，这样行为的人并非穷凶极恶的人；而是说，假若把穷凶极恶拿来检验一下，你会发现，他所追求的其实是好的，只是用错了方法。一个人可以只为了善而为善；但不会只为了恶而为恶。一个人可以没有为善的心而为善，做起来当然不愉快，但他为善是因为善是正确的好事。可是没有人因为残暴是不对的而去行暴，他行暴是因为他感到一阵痛快或希企达到某一目的。换句话说，因恶而为恶时就像因善而为善一样，这恶是不会成功的。我们可以说，善是自存的，而恶则是为人滥用了的善。一定先有善的存在，才能为人滥用。我们把性虐待叫做性的反常倾向，必须先知道什么是正常的性倾向，才能说它如何反常，才可以指出这种反常的行为，因为你可以说出它和正常的行为有什么不同。这个恶的力量和善的力量地位平等，它喜欢恶也像善之喜欢善一样，它因此只是一只怪物。它为恶之前，必须先有它想得到的善事，然后用错误的手段去追求。它必须先有本来属于善的冲动，然后才能转此冲动去为恶。假若他本来恶的，怎能出现想做善事的念头，怎能产生善的冲动用未为恶。这念头、这冲动一定来自那善的力量。果尔，则此恶的力量并非独立，并非自成一体，它是好的力量世界的一部份。它若不是由善的力量造出，便是由于超越这两种力量之上的某种力量所造成。

说得再简单点，一个人要为恶，必须先有生存，先有智慧和意志。但是生存、智慧和意志，本身都是善的。他一定要从善的力量那里去取得这些东西。一个人即令要为恶，也得从他的敌对的力量那里去借或者去偷那些好东西。你现在应该可以明白，为什么基督教要说，魔鬼是堕落了的天使了吧？这不是一个为了儿童而说的故事，而是对事实的确认。这事实是：恶不是自始便有，而是附属的寄生物。恶能持续下去的力量，其实乃来自善，是善所提供。一切教恶人能有力去为恶的东西，其本身都是善的，诸如决心、聪敏、好的仪表，以及生存自身。这是为什么二元论，严格说来，是个没有用的道理。

 不过，我得承认，真正的基督信仰(有别于渗了水的基督教)比一般人所想像的更接近二元论。我最初认真读新约圣经的时候，教我惊奇的一件事，是新约里头讲了不少宇宙中的一个黑暗的力量-- 一种强而有力的恶灵，被认为是左右死亡、疾病和罪的力量。不同的是，基督信仰认为这种黑暗的力量乃上帝所造，被造之时本是善的，后来偏离了正路。基督信仰同意二元论的地方，是宇宙中有一场大战在进行；不过，这场战争的双方不是两个各自独立的力量，而是一场内战，一场敉平叛变之战。我们人类住在由叛军占领的宇宙这一部份上。

 这个世界的土地已由敌军占领。基督信仰说的，就是这位正义的君王怎样在这土地上登陆。你也许可以说，这位正义的主乔装成人登陆地球，号召我们参加这场伟大的攻击军事行动。你去做礼拜，其实是去听取我们的友军从无线电传来的情报，难怪敌人不愿意我们去礼拜堂。他阻止我们去礼拜的方法，是利用我们骄傲自大，我们的懒惰和因为有知识而来的自命不凡。说到这里，一定有人会问：“在这个现代世界，你真的想把魔鬼这位头上生角、脚上长蹄的老朋友再介绍他出台吗？”好吧！现代世界的现代和这件事有什么关系，我们不知道。我也不在乎什么头上生角和脚上长蹄。除了这，我的答案是“不错，我是在提醒大家注意这个魔鬼。”我不敢夸口，说我知道它是个什么长相。假若有谁真想了解它多一点，我会对他说，“别担心，你若真有此意，你一定不会失望。至于你见到它后会不会喜欢它，又当别论。”




第八课 - 教人吃惊的替代

第八课 - 惊人的替代

基督徒相信，那罪恶的力量已自封为这世界的王。你听到这里，心里难免起疑问：这件事是不是也属上帝的旨意？如果答案是肯定的，这位上帝行事便很奇怪。如果答案是否定的，那么，这种违背握有绝对权力的上帝旨意的事怎么会发生呢？

 不过，凡是握过权力的人都知道，同是一件事，可以一方面照你的意愿，一方面却违反你的意愿。母亲可以对子女说，“我不能天天给你们收拾睡房，你们得自己收拾。”母亲这样说是合情合理的。可是，有一晚，她走进孩子们的睡房，发现玩具熊、洋娃娃、墨水瓶，还有文法书，都乱七八糟堆在壁炉里头。这当然不是她的意愿；她愿意见到的，是孩子们自动把睡房收拾得干干净净。可是，也就是她的这个意愿，让孩子们有了可以不去收拾房间的自由。这情形也发生在军队、工会和学校里。你规定大家自动自愿去做一件事，结果是，一半的人根本不做。这当然不是你的意愿，但这情形却是由于你的意愿而发生。

很可能，这也是宇宙中的情况。上帝造物具有自由意志，被造物可以走正路，也可以选择偏路。有的人很富想像力，希望被造物有自由选择权，但不会选择不正之途。我的想像力可没有这么丰富。既给了造物自由，他可以自由为善，当然也可以有为恶的自由。有了自由意志，恶才会发生。这样说来，上帝为什么要给人自由意志呢？原来自由意志虽然引发恶，但也是爱、善和喜乐这些值得享有的东西的唯一来源。一个全是机械人的世界，人人像机器一样生活，值得去创造出来吗？上帝为他造的高级生物，也就是人，设计出了幸福，这种幸福是人能够自由地、自愿地和他也和他人一同生活在爱和喜悦的无限欢乐中。这种至高无尚的欢乐，和男女间情爱的欢愉比较，无论这种情爱多么快乐，也不及其万一。人要得到这种幸福，必须有自由的意志，作自由的选择。

 上帝当然知道，人若误用这自由会有什么结果。我们可以很清楚看出，他认为这仍是值得一试的。也许我们心里不愿意顺他的意，可是不顺上帝的旨意倒不很容易，因为他是你一切推理的能力的来源，就像一条小河不能高过它的发源地一样。人对而上帝错，是不可能的。你和上帝理喻的时候，是和那给你说理能力的上帝理喻，你努力说理就像骑在树枝上拼命锯它一样。上帝为了让人有自由意志，愿意付出宇宙间善与恶争战的代价；这也就是说，为了创造一个生机蓬勃的世界，居住在其中的造物可以自由选择为好或者为害，让幸福这种人生真价值能够出现，好过创造一个傀儡世界，一举一动听由他牵线，他因此给人自由，愿意付上代价。

我们认识到自由意志的真义以后，如果还问(就像有人这样问我一样)：“上帝为什么用这样不成器的材料造人，造出不听话的东西来？”便毋乃太无谓了。须知，造物用的材料越好，便会越聪明、越有力量、越自由。他若走正途，也就越能为善；可是若踏上错路，为恶的能力也跟着增加。一只笨牛不会好或坏到哪里去；狗的智慧较高，可以很乖也可以很不听话；一个小孩子更不同，乖时可以很乖，坏时可以很坏；普通的大人，比孩子更进一步；有才华的人又比普通人厉害；若是超人，可以好到极点，也可以坏到极点。

那个黑暗的力量是怎样行差踏错的呢？我们是人，对这个问题当然无法提出确切的答案。合理的(也是传统的)猜想，根据我们自己行差踏错的经验，也许应该是这样：什么时候一个人有了自己，便会把自己放在首位，要做世界的中心；事实上要做上帝。这正是撒但所犯的罪，也是它教人类犯的罪。有的人以为人犯罪和性欲有关系，这是错误的。(圣经《创世记》透露人在性上败坏，是堕落以后的事，是果而不是因)。撒但放进我们老祖宗头脑里面的观念，是他们能“如同上帝”，能独立自主，好像创造他们的是他们自己，可以做自己的主人，为自己发明一种在上帝之外而有的幸福，而且不需要上帝。这当然是没有希望也不会有什么结果的尝试；我们叫做人类历史的东西差不多全由这种尝试形成，诸如金钱、贫穷、野心、战争、卖淫、阶级、帝国、奴隶制度、等等。陈列在人类历史长廊上的这些东西，在在说明人怎样力图在上帝之外找寻可以给他们幸福的东西。

 尝试永不会成功的理由是：上帝创造人，他造人像人造汽车引擎一样。汽车靠汽油来开动，若用别的燃料，就不能正常地转动。上帝造人，设计时要人这部“机器”用他来开动。上帝是燃料，人的精神要靠燃烧他来发生，要靠上帝这粮食来喂养。除了上帝别无他物可取代。这是为什么要求上帝照我们自己的方式，不要基督信仰去得到幸福，此路不通的道理。上帝不能在他自己之外，给人幸福与平安，因为没有可以独立于上帝之外的幸福与平安。这种东西根本不存在。

 这是历史的关键。人类不知消耗了多少力气来建造文明，设计出许许多多了不起的制度，可是没有一次不出毛病。总会有某些致命的缺点，将既自私又残暴的人推出来做领袖，结果这文明，这制度，如昙花一现，以悲惨和废墟一片收场！原来是引擎有毛病，刚开动时好像还不错，开了几尺不到，引擎便失灵了。他们想用别的东西当燃料，这也是撒但在人世的作为。

上帝见到这情形，他用什么方法来补救呢？首先，他给了我们分别是非的良心。历史上时时有人想听良心的话，而且有的人非常之努力，不过没有谁做得很成功。其次，他给人类一件希奇的事，一位神死了又活过来，借他的死，给了人类新生命。第三，他拣选了一个很特别的民族，用了好些个世纪来晓谕他们，要他们明白他是上帝，他的本性是什么，他是唯一的真神，要求人有端正的行为。这个民族就是犹太人。旧约记有上帝怎样不断把这些认识谆谆教导他们，鞭策他们的经过。

 然后那震惊世人的大事发生了。在这些犹太人中突然出现了一个人，他到处传讲，好像他就是上帝一样。他说能赦免人的罪，他说他永在，他说他在末后的日子会来审判世界。让我把这件事说得清楚点：像印度教徒这些泛神论者，他们当中谁都会说自己是上帝的一部份，或者和上帝同在：他们这样说没有谁觉得奇怪。可是这个人，因为是犹太人，他说的上帝不可能是泛神论者的那种上帝。犹太人说的上帝是指独立于世界之外的那个存在，世界是他所造，他无穷无际，世上无一物可以和他相比。你一旦明白了这，便不难了解，这个人说的虽然十分简单，却是人口里说出的最震慑的话语。

他说的话中，有一部份我们听了会不留意，因为我们常常听到，不再把它当一回事。我指的是他说自己有赦罪、赦免一切罪的权柄的话。除非说话的人真是上帝，否则，这种话可说荒谬到可笑的程度。一个人给他人得罪了而不介怀，这个，我们能了解。你踩了我一脚，我可以不怪你；你偷了我的钱，我可以原谅你。可是，这个人既无人偷他的钱，又没有谁踩他一脚，而他却宣布说，你踩了别人一脚，偷了别人的钱，他可以宽恕你。我们会说，而且说得非常之客气，这样的行径简直荒天下之大唐。可是，这正是耶稣说的话。他告诉人，他们的罪行已得赦免，又忙忙碌碌地告诉所有为自己的罪所触伤的人，他们的罪可得赦免。他泰然地把自己当成主要的一方，是罪行中主要受害人。除非他果真是上帝，他所定的法则，为罪所破坏，他的大爱为罪所损伤，才会这样做。要是此人不是上帝却说出这样的话，他一定是人类历史上无可与之相匹的大愚人，大骗子。

可是，很希奇也十分重要的一点，是连他的敌人，读到四福音书时，都得不到此人有丝毫愚蠢和欺骗的印象。在没有偏见、不戴有色眼镜来看事物的人，尤其如此。基督耶稣说，他心里“柔和谦卑”，我们相信他说的。我们却没有注意到，他若是一个凡人，我们怎么肯承认他说自己是上帝、能赦罪之类的话是既柔和又谦卑呢！

 我这样做，是希望我们别学他人，说些对耶稣的认识不够智慧的话：“我愿意承认耶稣是一位伟大的道德教师，但我不能接受他称自己为上帝”。这种话不应出自我们的口。一个人若是凡人，说出像耶稣说的那些话，决不会是伟大的道德教师。他若不是疯子，像说自己是个荷包蛋一样无理性，便是地狱中来的魔鬼。你得自己作决定，相信这位耶稣过去和现在都是上帝的儿子，或者相信此人是疯子，或者是比疯子更坏的东西。你可以把他当笨蛋，叫他闭嘴，可以吐唾沫在他身上，把他当邪魔宰了他；你也可以俯伏在他脚前，称他为主为上帝。但千万别自以为是，长自己志气，护长护短地把他当成只是一位人间伟大的教师。他没有留下丝毫可以让我们这样说他的余地，他也没有做伟大道德教师的打算。




第九课 - 十全十美的替罪者

这样说来，这条解救之途岂不教人担心。我们提到的这个人，若不是他自己说的那种人，便是神经失常或者比这更坏。可是，从我看来，他既非疯子，也不是魔王；因此，我得接受他是上帝，过去是，现在也是。不管这看法如何奇怪、惊人，甚至不可能，他的确是上帝成为人身，降临(登陆)在这个敌人占领的世界上。

 那么，他为什么要这样做？他来世上做什么？对，他来教导。可是你若细读新约，或者其他基督教的著作，你会发现，他们不断传讲的却不是教导，而是他的死、他的复活。很明显，基督徒都相信，耶稣一生的重心在这里。他来到地球上要做的唯一的一件事，就是来受苦、来受害。

 我接受基督信仰前，总以为做基督徒首先得相信耶稣为什么要死的道理。这个道理说，人类背弃了上帝，加入了那个由魔鬼带头的“大叛乱”，所以上帝要惩罚我们，但耶稣基督甘心代替我们受此刑罚，上帝因而宽恕了我们。我得承认，我过去总觉得这番道理不道德，不合情理；现在听来，却少了这种感觉。不过，这方面的话不是我要在这里说的。我要说的是，后来我明白到，基督信仰讲的既不是这番道理，也不是别的，基督信仰的中心是：因着基督耶稣的替死，我们恢复了与上帝的正常关系，与上帝和好，有了一个从头来过的机会。至于怎样做到这点，自有一番理论，而且这种理论也不少。但基督徒都同意一点，基督的死的确能让我们与上帝和好。让我把这种经验来细细和你分享。

凡是有感觉的人都知道，人要是疲倦又饥肠辘辘，吃过一顿好饭，便全身都舒服。可是现代营养学，也就是讲维他命、蛋白质的那种学问，对此另有一套讲法。其实，我们吃顿好饭，得到满足，一向如此，无待维他命的道理来说明；即令有一天，大家不再相信维他命，我们仍会照旧吃我们的饭，得到我们的满足。基督耶稣为何要死的大道理，并不就是基督信仰，只是给他替死作的解释。基督徒对这些解释的接受并不一致。可是，大家都会同意一点，这就是神学家们提出的解释都不及事实本身那么重要。无论是什么解释都不足说明真实情况。我是个平信徒，对神学问题涉入不深，只能将我个人所相信的和你分享。

 据我看，你要接受的并不是这些神学解释本身。你们当中一定有许多人读过英国物理学家兼作家吉安士爵士(Jeans)和艾丁顿爵士(Eddington)的书。他们要向人解释原子或诸如此类的东西的时候，用的是什么方法呢。他们描述一番，给你脑中留下一个图象，然后提醒你，这个图象并不等于科学家所相信的那个存在的东西。这些图象的目的只在帮助你了解那个方程式，不代表方程式所要说明的真相，只是一个近似的样子。图象的目的只是辅助，要是帮不上忙，可以不理它们。原子真实的情况是不能用图象来描绘的，只能用数学来说明。讲到基督的死时，也是同样道理。我们相信，基督耶稣的死发生在历史上的某一点，一件绝对难以想像的来自地球之外的事，出现在我们居住的地球之上。要是我们连构成物质世界的原子都无法用图象来描绘，当然更无法说明这件惊天动地的大事。事实上，人若有本领完全了解它，这件事便决不会那样不可想像，那样空前，那样来自自然之外，像闪电般进入自然之中。你也许会问，要是我们不懂这件事，对我们有什么好处呢？这个问题倒很容易解答。我们吃饭不用懂得食物对身体营养之道；人可以接受基督所作的事，不用理会这些事实怎样作用。事实上，他若不先接受这事实，便无法懂得它怎样作用在我们身上。

我们知道基督为我们而被杀，他的死洗净了我们的罪，因他的死和复活，他战胜了死亡的权势。这是方程式，这是基督教的信仰，这是一定得相信的真道。所有解释何以基督之死能做到这些的理论，据我的浅见，都是次要的，只是一些图表，假如帮不了我们的理解，可以不理它们。即令能助我们一臂之力去理解，也不可把这些解释和真相混为一谈。不过，有一个解释值得在此说一说。

 这是大多数人都听到过的，我也在前面提到过。这就是说，基督甘愿替我们受这刑罚，使我们得脱死罪，获更生。从表面看，这个理论很好笑，上帝若要赦免我们，他可以干脆一声命令，赦兔了事，何须花这么大的力气？为什么反要把一个无罪的人拿来受罚？你若用警察惩罚小偷的观点来看这件事，会看不出其中的乾坤。可是，假如换一个角度，从债务的观点来想，例如一个人有钱，一个人没有钱，有钱的肯替没钱的还债，这就讲得通，而且非常通。又如果“受罚”的意思不指担当刑罚，而是指“承担费用”或者“代交赎金”，那就不会有什么问题。大家的经验都能了解，一个人掉落坑中，总会有好心肠的朋友救他出来。

那么，这个人掉入的“坑”是个什么样子的坑呢？他不要上帝，一心一意要自创天下，他把自己当中心，当主人。换言之，堕落了的人不把自己当作被造物，不图弃恶迁善；他背弃上帝，是个叛徒，必须放下手里的武器。他必须放下武器，投降，承认过失，明白自己走错了路，愿意从头来过，从新做人。这是能从“坑”里出来的唯一办法。这个投降，这种立即全速回头走的过程，正是基督徒所称的悔改。我说过，悔改不是好玩的事，比要求一个人含垢忍辱还要多得多。悔改是要人把过去的自欺，自义，任意而为这些多少千年来陷溺已深的积习完全铲除，完全放弃。这等于将自我杀灭，经历死亡。事实上，要完美无瑕的人才能作此种悔改。困难就出在这里，真正需要悔改的人却是坏人。你越坏便越须要悔改，但却越无力作此悔改，唯一能十足十完成此事的人必须是十足十的完人，可是他却用不着悔改。

记住，这样的悔改，这种心甘情愿的忍受屈辱，接受死亡，并不是上帝接受你、赦兔你之前，要求你做的事，而是你回到上帝那里与他和好的过程的描写。你若要求上帝接纳你，却不愿经历这一步，等于自己不转身回头，却要求上帝让你回到他那里；这有什么用。因此，悔改是必经之途。可是我们是因为身陷恶中所以才需要悔改，但自己既是恶的，便无力作这必须的悔改。要是上帝帮助我们，能不能办到呢？当然可以。但是我们说的帮助指的是什么？指的是，也许可以这样说，上帝放一点他自己在我们里头，给我一点他自己的思考的能力，让我们能思想；给我一点他的大爱，让我们能彼此相爱。你教孩子写字，你握住他执笔的手，教他一点一划地写。他能写成一个字是你在握住他的手写出的。我们能思想、能爱，是因为上帝在爱：上帝在思，我们做时他握住我们的手。

 如果我们没有掉进坑里，当然无话可说。但不幸我们已经堕落，需要上帝的帮助，求上帝替我们做一件若照他的本性绝不需要做的事，这就是顺服、受苦，并受死。上帝的本性里头没有丝毫这样的需要，可是我们要走上一条需要上帝指引的路，却是一条上帝照他的本性绝未走过的路。上帝只能将他有的和我们分享，但是他的本性中却没有这些东西。

如果上帝能成为人，我们那种能受苦和能死的人性与上帝的性情一同存在一个人身上，那么，这个人便能救我们。他可以放下自己的意志来顺服，他可以受苦，受死，因为他是人，但他又能十全十美地做这件事，因为他也是上帝。假若上帝来在我们中间，你和我都能够经历这个过程，可是上帝必须先成为人才能这样做。我们经历死亡的努力若要成功，必须我们能分享到他的死，就像我们能思想是因为他将自己浩如瀚海的智慧给了我们一滴。可是上帝若不死，我们怎能分享到他的死呢？他若不成为人，又怎能死呢？这便是他为我们还债的意思。这也是一个本来不用受苦的上帝，却为我们而受苦的意思。

 我听到过有些人说，从他们看来，耶稣既是上帝，他受苦和受死，并没有什么价值，“因为对他来说太容易了，不是什么难事。”有的人听了，会责备(做得很对)说这种反话的人毫无感谢之心。但叫我惊奇的，是从这番话里可以看出的那种误解。当然，说这种话的人也有他们的理由，而且可以更振振有词。因为耶稣是上帝，完全的顺服，完全的受苦和完全的死，他做起来不但比别人容易，也因为他是上帝，才能完成。但若把这当作不接受上帝的理由，却未免离奇。老师能帮助孩子写字，因为他是大人，会写字，所以做来比孩子容易；也正因为老师自己写字挥洒自如，才能帮助孩子写。要是因为大人写字容易便不要他来帮助，宁可等另外一个不会写字的孩子来教他(大家站在平等地位，可以免除教师胜过孩子的不公平)，那么，这孩子怎能很快把写字学会呢。我要是掉入水流很急的河里，有一个人还有一只脚站在岸上，拉我一把，将我救上来。我难道应该在没顶前大声对他说，“别救我，你占了我的便宜，因为你占有我没有的优势。你这样来救我并不公道，因为你有一只脚站在岸上”？他所占的那优势，也就是你叫做“不公平”的东西，正是他能救你的原因。你若要人帮助你，不向强过你的人求援，你找谁呢？

 这也是我对基督徒所说的“救赎”的了解。不过，须记住，这只是一个图象，别把这图象当作事实本身。要是这图象帮不了你，抛掉它好了。




第十课 - 脚踏实地作结论

基督耶稣所经历的是完完全全的顺服，十足十的羞辱。他在这两者上都能做到完全，因为他是上帝；他能顺服，忍受羞辱，因为他同时是人。基督徒因此相信，我们若能在基督受的羞辱和苦难上有份，就能与他一同战胜死亡，并且得到新生命。这新生命使我们得成为完全和十足十快乐的人。因此，做基督徒不只是停止在遵循他的教训上那么简单。人们常常问到，人什么时候才能达到新生命这个更高层次，从基督徒的眼光来看，这一层次早巳在那里。人在基督里便成为新人；基督复活的新生命，在我们相信和接受他的那一刻，便进到我的里头，因而我们也就有了那新生命。

 这件事是怎样完成的呢？先不妨想一想我们的旧的生命通常是怎样得来的。我们得自他人，得自父母，得自我们的祖先，未得我们同意，经由十分希奇的过程，有欢愉，有痛苦，也有危险，才有你我现在的生命。那是一个奇妙得难以测透的过程。我们童年时代大都出诸好奇，想知道一个究竟；等到有一天，人家告诉我们，人是怎样出生的，我们还不敢相信。这怎么可以怪他们，自古以来都是如此。

 这位安排你我生命的上帝，也是安排我们新生命的同一位上帝。是他使基督的生命可以传承开去，这过程当然也很奇妙，一样难相信，但你却不得不相信。上帝给人叫“性”的本能的时候，没有事先谘询过人；他给人这种新生命的时候，也没有谘询过人。

 基督的生命经由三种方式传承给我们：相信、洗礼和圣餐。这是三种普通的方式。有些特别的情况，三者中缺一或二，时间不许可我讲例外，而我所知也不够多。要是有人问你去爱丁堡城怎么个走法，你会教他搭火车。不错，他也可以坐船、坐飞机；但你不会说那么多。我也不能告诉你，这三者中哪一种最必需，最不可少。有的人会说，“相信”最重要，其余二者份量较轻。对不起，我不打算在这方面说什么。几是诚心诚意向你介绍基督教义的人，都会告诉你这三者。

 我自己不明白，为什么新生命要由这三者来传递。就像一个新婴未到人世和男女欢愉间的关系，假若没有一点性知识的人，一样会想不通。现实是如此，人得面对它。徒然空讲应该怎么样，或者照我们的想法会怎么样，有什么用处呢？不过，我虽然讲不出理由，至少可以告诉你，我为什么相信这件事。

我在前面已经解释过，我为什么不得不相信耶稣是上帝，他过去是，现在也是。他教导门徒，说他的生命就是这样传给人的。这是历史事实，简单极了。换言之，我相信，因为他有权威说这话。别给“权威”两个字吓坏了。相信权威是因为你从他人处知道，此人有此权威，而你信得过告诉你的那人。一个人一生相信的东西，百分之九十九来自权威。我相信有纽约这座城，我自己没有去过，我不能凭抽像的推理来证明有这样一个地方。我相信，因为有可信赖的人告诉过我。我们虽非科学家，也相信有个太阳系、有原子、有血液循环，因为科学家是这么说的。他们是权威。对已逝去的历史，我们相信，也是由于我们信权威。我们没有亲眼见过诺曼底人十一世纪怎样征服英国，也没有见过十六世纪时，西班牙无敌舰队怎样给英国和恶劣的天气打败得落花流水。我们谁也无法像做数学一样，纯粹凭逻辑来证明过去发生过这些事。我们相信，因为有见过这些战争的人写了下来，告诉当时和后世的人。这也是权威。一个人若像某些人那样不相信宗教信仰方面的权威，所以也不相信其他方面的权威， 他得浑浑噩噩、无知无识地过一生。(事实上，我们在任何事上都相信权威，为什么偏偏在宗教信仰上怀疑，若说不是罪在那里作祟，谁能相信呢！)

 请别误会，以为一个人有了“相信”“洗礼”和“圣餐”三者便够了，用不着努力学效基督。你的天然生命受之父母，不等于说，你用不着照料这生命，它会自己持续不息。你的生命会毁于缺乏照顾，也可以毁于自杀。你得进食，注意健康，但你总得记住，你的此生不是来自你自己，你非创造它的人，你所照顾的只是他人给你的生命。同样，基督徒若不努力照料他从基督得来的新生命，也能失掉它。须知历史上最了不起的圣者，其新生命也非靠己力得来，他得自基督；必须不断供给它营养，不断保护它。以我们自然的身体来说，只要生命一天在，这生命会日夜进行新陈代谢，使我们的身体完美运作；有了伤口，它会助我们愈合。可是一个人的生命离开了它，身体死了，这种愈合的功能也随之失去。我们都知道，人有生命并不保证永不受伤害，只是受到伤害，身体会调整、愈合。同样，基督徒有了新生命，并不保证永不做错事，而是跌倒了能爬起来，有改过的力量，能重新振作，重新做人，因为基督的生命在他里头，时刻修补他。

 这说明了基督徒和一般想为善的人不同的地方。普通人希望靠自己去为善，来取悦上帝，要是有上帝的话；要是他们不信有上帝，至少他们希望得到好人的赞赏。基督徒则认为，他若有什么善行，是他里头的基督赐的新生命的功劳。他不认为因为我们好，上帝才爱我们；而是上帝先爱我们，他才拯救我们，帮助我们成为完全人；就好像温室不是因为自己的玻璃发光才引来太阳照耀；而是因为太阳照在温室上，玻璃才闪闪发光。

 我还得清楚说明一点：基督徒说基督的生命在他里头，意思不是说他的意志或道德意识受基督的影响。他们说自己在基督里，或者基督在他们里头，不是指他们思想上常常想到基督，刻意学效他。他们的意思是，基督藉着他们来运行，全体基督徒是一个实质的有机体，基督借此机体而活动 -- 我们是他的手指，他的肌肉，是他身体的细胞。这也许可以解释一两件事，可以说明这个新生命不只靠像“相信”这种意志的活动来传递，也藉着像洗礼和圣餐这些身体的活动来进行。它不只是观念的传承，也是生理或者超生理的事实：一个人要想比上帝更属灵，是办不到的。上帝从不要求人做个纯灵性的造物，这是他用饼和杯(圣餐的仪式)这样的物质来将新生命“注入”我们里头的理由。我们也许会觉得这种方法很粗糙，也不属灵，但上帝不这么想。他发明饮食，他创造物质。

 说到这里，有一件常常令我不解的事：为什么这新生命只给那些听了基督福音又相信的人，岂不十分不公平？可是，圣经上的确没有说到上帝对那些没有相信的人有什么安排。我们只知道，人若不借著基督，决不能得救；我们可不知道，是不是只有认识他的人才能借著他得救。你若担心那些在外边的人，你能作的最不合理性的事，就是自己也留在外边。基督徒是基督的身体，是基督运作的有机体。主基督身体的任何增添与扩大，都能使基督在世上运作得更好。你若希望帮助那些在外边的人，你必须将自己像细胞一样加添到主基督的身体里来，因为能救他们的只有主基督。将一个人的指头斩掉了却希望他能多做一点事，你不觉得很可笑吗？

另外一个反对的声音是说：上帝为什么要隐藏自己，扮成另外一个人来到这个仇敌占据的世界；他为什么要创立一个也许可以叫做秘密的结社的东西来推翻魔鬼？他为什么不带着千万天军来登陆地球，向魔鬼进攻？是不是他力量不够？可是，基督徒的确相信，上帝有一天会大规模登陆地球，只是不知道这一天何时到来：不过我们可以猜测到他延迟才来的原因，他要给我们一个机会，可以自愿地站到他一边。且以二次世界大战为例，要是一个法国人一定要等到盟军打进了德国，才宣布他站在我们英国这一边，要我们敬重这种人恐怕难办到。上帝会来进攻。不过，那些要求上帝公开直接干预世局的人，知不知道那情景的可怕？他若直接干预，那将是世界的末日。剧作家走到舞台前来谢幕的时候，戏巳经演完了。上帝会来到地球上，等到那时你才说你站在那一边，有什么用？岂不太迟了！整个自然界，整个宇宙，开始像梦幻消失不见。而另外一种你决难想像到的情况突然出现，这新的世界对我们当中一部份的人是美丽非凡，对另外一部份的人则是恐怖已极。可是谁都没有再选择站在那一边的余地！

 上帝这时是自己亲自来临，空前未有的景象出现。每一受造物不是进入他无比的慈爱中，便是陷入无力抗拒的恐怖里。到那时才决定站在那一边，已经太迟了。一个人己经站不起来了，才说愿意伏在地上，有什么用呢？你那里还能作选择呢？到那时，我们所能发现的，只是知道自己已站在那一边，不管你知道得早或迟。

 所以，我们今天，我们此刻，还有选择站在正的一方的机会。上帝仍在容忍，让我们自作抉择。但这机会不会永远留在那里，你必须决定接受或者放弃。




第十一课 - 德行一二三

说是有人问一个学生，他想像中的上帝像什么。他回答说，据他所知，上帝喜欢打探人间活动，要是有谁贪玩，好吃懒做，他就会来禁止。我想这也是大多数人脑海中的“道德”的含义：干涉我们，不让我们享乐人生。事实上，道德规律是人这部机器开动的方向，每一条规律不外为预防机器出毛病而设。这是为什么骤眼看去，道德规律似乎处处和我们天然的倾向作对，就好像你跟师傅学习操作机器，师傅会不断地说，“不可以，别那么做”，因为有了部机器在手中，你会自以为是，想出一些方法，毛手毛脚来开动，结果当然是出乱子！

有的人喜欢高谈道德“理想”，不谈道德规范：喜欢谈道德的“理想主义”，不谈道德的履行。不错，要做到道德完美的确属“理想”，因为人做不到。在这意义上，凡是完美，不问是那一种，对人类来说都属理想。我们驾车，无法做个十全十美的驾车人；打网球也好，绘画也好，也是一样。你能画出一条美到十足的直线吗？办不到。可是从另一种意义来说，要把道德的完整称之为理想，也是容易让人误会的。比方说，有个男人说某个女人，某幢屋子，某条船或者某座花园是他的“理想”，他当然不是说，除非他是个笨蛋，人人都像他一样，视此为他们的理想。在这一类的事上，我们可以有不同的喜好，从而有不同的理想。可是，将一个极力遵守道德律的人，说他是“有崇高理想的人”却是很危险的事，因为会误导他人，以为道德的完整属个人的喜好，别人用不着去理会，去遵守。这种错误会导致大患。我们做人无法做到十足完美，就像(在汽车没有自动排档的时代)驾车换排档无法做到十足理想一样。可是人这部机器的本性，要求人人都须有个为人的理想，就像汽车的构造要求所有驾车的人，在换档这件事上都应有个完美的理想一样。而更危险的莫过于视自己为“有崇高理想的”人，因为我努力做到绝不说谎(不是只说一两个谎)，绝不犯奸淫的罪(不是偶一为之)，绝不逞凶欺侮他人(不是有时也手软)，会让你变成所谓道学之士，自以为很特别，值得人家为你的“理想主义”欢呼。在现实世界里，这就好像你做一条算术，努力把答案做对，希望人家向你欢呼一样。不错，要条条算术答案都做得正确，是个“理想”，计算时你总会犯点错误。你做加法时，步步当心，不让错误出现，本属应该有的态度，没有什么了不起，只有愚人才不会这样做。做算法时，中途出的任一个错误，都会影响答案。同样，我们做人若犯上道德的错误，每个错误都会招来严重后果，影响自己，也很可能影响人家。不谈道德“理想”和道德“理想主义”，只谈道德规律和这些规律的遵守，可以时刻提醒我们留心到上面说到的事。

现在，让我们作进一步的探讨。人这部机器容易在两条路上犯错误。一是人人各自为政，你欺我诈，你推我撞，造成大家的损伤。一是人里头发生问题；人里头的功能，欲望等等，各行其是，互相干预。我们可以举一个例子来说明这情形。试以一个船队为例，船队航行要成功，第一，必须互不碰撞，各船在自己的航道上行驶。其次，每只船须经得起风浪，机件须运作正常。事实上，二者相互为用，缺一不可。要是船与船间撞个不停，很快只只船都会破损到不适航行。又或这些船的方向盘出了问题，就难保不相互碰撞。你也可以将人类当作一个乐队来看。要乐队奏得出色，须保证两件事：各种乐器的调子必须一致，轮到那个乐器出奏时，必须准时奏起，这样，乐队才能协作；乐器虽多，有如一体。

 不过，还有一点我们没有触及，我们没有问这个船队驶往什么地方，或者这个乐队奏的是什么歌曲。乐器可能调子都校对了，而且在应该奏的时候都准时奏起，但如果应该奏的是舞曲，奏出来的却是死亡进行曲，这个乐队当然不能算成功。又以船队来说，无论配合得怎么好，要是应该驶往纽约，却驶到印度的加尔加答，这当然不是成功的航行。

这样看来，与道德有关的有三件事。第一，人与人间相处须公平，须和洽。第二，人里头必须整齐清洁，协调一致；第三，人生应有一个总的目标：人造来做什么；船队朝什么方向驶去；乐队的指挥耍奏什么调子。

你也许已留意到，现代人想来想去的几乎都是第一点，完全忘记了其余两点。你读日报，读到许多人说自己致力达到基督信仰的道德标准，他们指的一般都是国与国间、阶级与阶级间，还有个人之间的公道与仁爱相待之道。讲来讲去都是第一点。要是有人要作一件事，他说“这件事与人无损，不会是坏事”，他脑里想到的只是第一点。他的船里头的情况怎么样，不关他的事，只要船不撞到别的船就行了。讲到道德时，我们很自然地也是从第一点出发，所关心的只是社会关系。这当然是因为坏的不道德的举止，其影响在人际关系上最容易看出，诸如战争、贫穷、贪污、谎言以及假货等等，天天引起我们的注意。何况，谈道德若只谈第一点，殊少争论，差不多大家不论何时都得同意(在理论上)做人应该诚实，慈爱，互相扶持。可是，讲到道德时，我们从这点开始虽是很自然，但若只讲第一点便停在那里，倒不如干脆别讲。除非继续讲第二点，也就是将每个人里头打扫干净；否则，只是自欺欺人。

 要是船队的船破旧不堪，根本不宜航行，那么教这些船怎样好好驾驶，以免互撞，又有什么用处呢？要是我们明知自己的贪婪、懦弱、坏脾气、自欺等等，使我们做不到与人正确相处的标准，那么，把这些标准、这些规律写出来，只是一纸具文，又有什么用呢？请别误会，以为我不赞成改善我们的社会和经济制度。我要说的是，除非我们人人有道德勇气，能不自私，去努力使这些制度正当运作，否则，改善云云只是捕风捉影，空谈无补实际。要将现有制度里头的某些贪污贿赂，某些恃强凌弱铲除并不难，可是只要人心里的诡诈、暴戾一天不祛除，又会在新制度底下玩出旧花样来。单靠法律不能叫人做好人，没有了好人那能有好社会，这是为什么在第一点之后必须考虑第二点，也就是人里头的道德。

 但是，做到了这一点仍旧不够。我们现在已到达一个层次，我们对宇宙的不同信念，把我带向不同的行为标准。骤眼看去，我们最好停在第二点那里，别再探索下去；我们最好逗留在大家都能同意的地方便算了。但是做得到吗？我们应记住，宗教信仰里头有一连串的关乎事实的陈述，不是真便是假。如果是真，从这真的陈述出发，我们可以得出一套结论，指出人的船队应该走的航道。如果是假，便会得出另外一套结论。比方说，我们在前面提到过的那个人，他认为做人只要不损及别人便不会错，他很懂得在航行时不撞损他船的道理，他也认为他怎样对侍自己的船则是他自己的事，与人无关。可是，要是这条船不是他自己的财产，情形岂非大大不同？要是我不是我自己的心志和身体的主人，只是一个雇工，须向主人负责，情形岂不大异？要是造我的是别人，为了他自己的目标而造我，我当然须尽许多义务和责任；这些责任本来不用我负担，要是我属我自己的话。

基督信仰认为，每个人都会永存下去。这是一个可以是真也可以是假的陈述。要是一个人最多只能活到七十岁，有许多事根本不用去担心。要是一个人会永活下去，却不能不留意一些本来可以不理的事。也许我的坏脾气，我的嫉妒，渐渐变得越来越甚，这些变化太“渐渐”，七十年中还看不出什么来，但若积存起来，经过一百万年，不难变得坏到像地狱。事实上，如果基督信仰所说的是真的，人的确可以变得像地狱一般坏。不道德的行为积累起来，和道德的行为越拉越远，就像极权与民主间的差距一样。

要是一个人只活七十岁，而一个国家，一个民族，或一种文明却可以活一千年，后者当然都比个人重要。如果基督信仰是真，个人可以永活，那么，个人不止比其他的更重要，而且重要得难以比拟。又因为他永存，国家或文明的寿命和他相比，只不过顷刻。

这样说来，除非不讲道德；要讲必须同时注意这三者：人与人的关系；人里头的东西；人与造他的力量间的关系。在第一层次上，我们大致都能做到合作和协。一到第二个层次，意见便有了分歧。这分歧到第三个层次便十分严重。基督信仰的道德主张和非基督信仰的道德主张间的主要区别，就在这第三个层次上。 本课程以后要讲的都是从基督信仰的观点出发，并在基督信仰为真的基础上来看全面。




第十二课 - "基本德性”

前面一课原来是为了电台广播而写，必须短而精。假若只给你讲十分钟，为了简短，许多话都不能尽说。我把德性问题的探讨分成三部份，主要就是受到广播时间的限制，每一部份只能在极短时间内探讨这问题的一方面。

本课希望介绍先哲们分析德性的方法，因为太长，没有在广播中讲。他们的方法实在很好，所以留在这里介绍。

 根据他们的分法，德性可以分为七种，四种叫做“本德”，三种叫做“圣德”。本德是文明人类都承认的人的基本德性，圣德通常只有基督徒才讲。圣德部份留到后来再谈，现在只讲本德，它们是谨慎、节制、正直和坚毅。

 谨慎指脚踏实地，做一件事之前肯用脑想一想，想想会有什么后果。现代人大多不把谨慎当作一种“德性”。由于基督说过，人若不像小孩子，不能进他的国，许多基督徒以为，只要人“良善”，做做傻事没有关系。其实，许多儿童也有辨识力，不会凡是自己喜欢的便不顾一切地去做，他们也会冷静地想一想。何况使徒保罗也告诉我们，基督不是要我们在知识上永远做小孩子，他要我们有长进。他不但告诉我们要“驯良像鸽子”，也要“灵巧像蛇”。他要我们有像儿童一般的心，但也要有成人的头脑。他要我们像小孩子般单纯、纯洁、有爱心、肯接受教训，但也要我们为人有诸般的知识，能警惕，随时作好应变的准备。你把钱捐出来行善，应该查清楚这个受惠的人或者机构是不是可靠。你以上帝自己为念(例如你祷告的时候)，不等于说你的想法只要像个五岁大的孩子那般幼稚便够了。这当然不是说，你若不幸，生来头脑便很迟钝，上帝便不那么喜欢你，不那么用你。他爱一切的人，包括智力差的人，但他要求人尽其才。我们的座右铭不应该是：“可爱的童女，做个纯良的人，聪不聪明由它去罢。”而应该是，“可爱的童女，做个纯良的人，但得记住，同时也要有智慧。”(作者在此用的是《马太福音》二十五章耶稣所讲十童女的比喻。她们都纯良，但纯良而又有智慧的五个童女预备油点灯，才得到与新郎(基督)一同坐席的机会一译者)。上帝不喜欢因循怠惰的人，要人作好准备。你若希望成为一个基督徒，我得提醒你，做基督徒得全身全心投入。不过，你若诚心诚意想做个好基督徒，你的头脑会清明，智慧会加添。这是为什么做基督徒用不着先受一番特殊教育的一个理由，因为基督信仰本身就是上好的教育。这正是为什么像本仁约翰那样未受过什么教育的人，却能写出震憾古今的巨著《天路历程》的道理。

 节制这个字的英文是temperance，现在多用来指戒酒；可是此字用指第二种德性的时候，指的不只是饮酒，也包括对各种酒食征逐的节制。节制是“适可而止”。做了基督徒能淡酒浓酒都不沾唇，当然最理想。有的人一沾酒便醉，有的人因朋友酗酒，为了劝他戒酒自己也不喝。重要的是，他为了十分正当的理由，虽然不憎厌某件事，而且不反对别人去享受，自己却能戒除。坏人之所以坏，是他戒除不了的事，也不愿意看见人家戒除。这当然不是基督徒的为人方式。

 基督徒由于特别的缘故，认为应该放弃许多事，诸如结婚、肉食、酒类或者电影，可是一旦他说这些事物本身是坏的，又开始瞧不起人家采用这些事物，他便走偏了。

 我们将英文temperance 这个字用来专指戒酒，实在是个大玩笑，因为令人误以为除了饮酒之外，其他都不用节制。一个人喜欢打高尔夫球或者骑摩托车，嗜之如命；一个女人成天只顾穿衣打扮，养洋狗，打桥牌，其不节制就像晚晚喝得酩酊大醉一样，只不过不像酗酒那样一眼便看得出。嗜打高尔夫球或者桥牌，不会叫你烂醉如泥倒在马路上。但上帝不看人的外表。

"正直”指的比法庭上的公正严明要多得多，它的范围包括公平、诚实、守信、互让一类的美德。而“坚毅”则包括两种勇敢：勇于面对危险而不惧，勇于忍受痛苦而不屈。事实上，若无坚毅不屈，即使有其他三种德性，那些德性也维持不了多久。

 还有一点与德性有关的事，须在此一提。一个人作一件正直或者节制的事，和为人正直或节制，其间是有不同的。一个网球打得不精的人，也会偶然打出几手出色的球。网球好手不同，他的眼力、肌肉和神经都饱经训练，可以打出无数好球，上阵有把握；即使不打球时，他也保持一种网球健将的气质，就像数学家，他的头脑里有一种习惯，有一种眼光，即令不做数学时，也存在那里。同样，一个作事经常持守正直的人，久而久之会养成正直的品格与美质。我们讲“德性”时，指的不是一个人的某一次行动，而是指这种美质。

 这种分别很重要，要是讲到德性指的只是某次行动，可能产生三种不正确的观念：

l。我们会认为一个人做事，不问有意或无意，不问出诸悲愤或高兴，或者害怕人家说闲话，只要做得正确，可以不问手段，不问理由。但是我们可以为错误的理由去做正确的事，这对建立内在德性的美质毫无助益；而人之所以为人，重要的是有此美质。(一个打网球的人，不问是不是需要用力击球，只因为脾气大发，盲目地将球重重击出。他这一击，可能运气好，给他赢了这场球，但决不能帮助他成为有得胜把握的好球手。)

2。我们会误以为上帝所要求于我们的，只是遵行某一套规矩；而他实际上要求的是具有某一定品质。

3。我们会误以为，一个人只在今生要有德行，若进入来生，因为既不用与人争吵，正直派不上用场；又因为没有危险，也用不上勇敢，所以可以毋需德行。也许，在来世中可以毋需正直或者勇敢的行为，但却随时随地需要正直与勇敢的人。要具有这种美质，必须在今生不断操练。这不是说，你若未具备某些美质，上帝便不准你进入他永远的国度；而是一个人里头假如这一类的美质一点都没有，单靠外在的条件，无论多么好，都造不出一个“天堂”来，也不能让人幸福，享受到上帝要我们得到的那种深刻、坚强，不能动摇的真快乐。




第十三课 - 社会道德

谈到基督教的道德，也就是人与人间相处之道，基督在世上的时候并没有教导任何全新的道德，新约中的金律(你愿意人怎样待你们，你先要怎样待人)只是人人在心底下都已知道的当行的事。伟大的德行教师从来不提出新的道德教训，只有假师傅，或者狂人才这样做。约翰逊博士说得好，“人所需要的是提醒，这比教导重要得多。”每位道德教师的工作，其实是不断带我们回到古旧的简单明白的原则上。而这些原则正是我们千方百计不想见到的东西；就像骑匹马一再要马回到它不肯跳越的篱笆旁，又像要一个小孩子一再回到他想逃避不做的功课上一样。

 第二点要说清楚的是，基督教从未有过，也未宣称过有一套详尽的政治方案，可以在特定的时间向特定的社会实施“先要怎样待人”的金律。它不能有，因为这条律是为全人类普遍遵行而设，要是不适用于一地一时，便不能用于另一时地。而且，这也不是基督信仰的运作方式。它教你应给饥饿的人吃，但不会教你怎样煮饭。它教你应阅读圣经，但不会教你学希伯来文和希腊文(这两种是圣经原文用的文字-- 译者)，也不会教你英文文法。它决无意取代或者跨越我们日常的艺术和科学：它充当指挥，只要我们愿意听它指挥，它就会分配我们应守的岗位，供应我们得到新生命的力量。

 有人说，“基督教会应该领头带路”。如果他们希望走正路，当然说得对；但若希望走错路，这就说得不对。“教会”的意思指的是全体实行基督教训的基督徒结成的总体。他们说教会应该带头，意思应该是说，有些基督徒，也就是那些有适当才能的人，应该做经济学家，做政治家，而所有的经济学家和政治学家都应该是基督徒，他们在经济上，在政治上的整个努力，都应履行“先要怎样待人”这个目标。如果实现，而我们也真的愿意接受，那我们很快便找到了基督教解决我们的社会问题的方法。可是，大多数人要的带头，其实只是要求教会的神职人员提出一个政治方案。这便很可笑了，因为神职人员是教会整体中某一特定部份，他们受有特殊训练，从信徒中分别出来，专门照顾我们这些被造物永活下去的需要。而现在却要求他们去做一件他们从未受过训练去做的工作。这件工作应该落在我们信徒的肩上。将基督信仰原则应用于工会，教育等等的责任应该由基督徒工运者和基督徒校长来肩负，好像基督教文学应由基督徒小说作者和剧作家来创作一样，不应该由主教们利用业余时间聚在一道来写。

 同样，新约虽未详论，却给了我们一个清楚的轮廓，描绘出一个完全基督化的社会应该像什么样子。所要求的也许高过我们能做到的。在这个社会里不应该有吃闲饭的人或者寄生虫：人若不作工，便不应该吃饭，人人都应该亲手作工，而且每个人作工都应该有良好的效果。不应该生产无谓的奢侈品，又用更无谓的广告去劝我们购买。不应该有摆架子，吹吹捧捧，不应该故弄玄虚。从这个角度看，一个基督化的社会有点像我们英国人称之为左派的理念。但在另一方面，基督信仰坚持信徒对上帝的顺服 -- 一种外在的尊敬的表现，就像我们对官方委派的地方官，孩子对父母，以及妻子对丈夫(恐怕有些人不高兴我这么说)的那种敬重。第三，基督化的社会是一个快乐的社会，到处歌声洋溢，一片欢乐；认为人不应该担忧，不应该为明天发愁。礼貌是基督徒的美德之一；新约不喜欢吃闲饭，管闲事的人(参帖后三：11；彼前四：15)。

要是世上真有这样一处社区，而你我曾去访问过，我相信我们会带着一种奇怪的印象回来。我们会认为这种社区的经济生活很具社会主义色彩；从这意义说，也很进步。但是它的家庭生活，礼仪制度则相当古板、老套，甚至可以说是一派老绅士气息，万分拘泥。我们会喜欢其中某一些，但没有谁愿意全盘接受。要是基督信仰成为人类社会机制的整个方案，恐怕其受欢迎的程度也是这样。我们已经离开了这个大方案，程度不同，形式不同，并且都希望将自己的修订方案代替原来的大方案。你会发现，凡是真正基督教的事物都成为这个样子：人人都给某一小部份吸引住，愿意采取这一小部份，放弃其余部份。这也正是我们走不了很远的原因。这也是为什么有的人所争取的根本是与基督信仰相反的东西，却能说他们在为基督信仰奋斗。

还有一点，古代希腊异教徒曾给我们一个小小的忠告，这个忠告也见旧约中犹太人的教训和中世纪伟大的基督信仰教师的训诲中。但这个小小的忠告却为现代经济制度所完全忽略，并且完全违反。这些古人都告诉我们借钱给人不可收取利息，可是借钱收利息也就是我们叫做投资的行为，已成我们整个经济制度的基础。我们不能由此推论，说我们的经济制度是错的。有的人申辩过， 说摩西、亚里斯多德和基督徒主张禁收利息(圣经把这叫做“取利”-- "你借钱给他，不可向他取利”，利二十五：37。原文具有“剥削”的意思)的耶个时代，没有料到会有今天这个样子的股份公司，证券交易，而他们心目中的借钱也只是私人之间的金钱往来。因此，我们用不着理他们说什么。他们这样申辩是不是有理，非我能决定，因为我不是经济学家，我根本不知道我们今天的这种投资制度是不是应对我们今天的道德景况负责。这是我们需要基督徒经济学家的地方。不过，我得老老实实指出，世界上三大文明都同意(至少一眼看去是如此)应该谴责这种已成为我们整个生命所依凭的取利行为。

再说一点，说完就可以结束了。新约圣经说到人人都应该作工时，提出的理由是：“可以补他人的缺乏”。慈善事业-- 周济穷人-- 是基督信仰中的一大德行。新约中耶稣所说的绵羊和山羊的比喻(在基督再来的审判中，那曾帮助过需要的人的信徒(绵羊)，才可以承受天父所预备的国度[见《马太福音》25：31-46]，那不肯如此作的(山羊)，“要往永刑里去”。-- 译者)，那惊心动魄的景象，指的应该就是这个。现在有人提倡，毋需什么慈善事业，我们应该建立一个社会，根本没有穷人，也就没有周济穷人的必要。他们当然振振有词，但若以此为理由，现在就用不着施，用不着给，那就离基督教的道德要求太远了！

 我不敢说一个人要施给多少才算够，唯一保险的办法，是给出去的应该多过你能省下来的。换言之，要是我们花在生活享受上的钱，花在奢侈品、娱乐等等上的钱，和与我们的收入相等的人一样多，那就证明我们施舍得太少。要是我们给出去的钱不会叫我心痛，也无妨舒适的生活，那就说明给的太少。一定要给、要施到一种程度，有些我们希望要的东西因此要不到，得不着。

 我讲的是一般的慈善工作。若遇到你自己的亲友、邻舍、雇员有急需，天父要你特别注意时，你要拿出来的应该比一般更多，甚至叫你自己的生活都受到影响，岌岌可危。对我们当中大多数人来说，行善的大障碍不在我们贪求奢侈的享受或者赚更多的钱，而在我们担心-- 害怕失去生活上的保障。这种担忧应该也是一种对信徒的试探，必须抗拒。有时，我们的骄傲也成为施舍的障碍，我们会过份慷慨给小费，请客吃饭，以示我们好客，豪爽，却在需要我们给的人身上吝啬。

现在，结束本课前，我想猜一猜我在这里说过的话会怎样影响到我的读者。那些左一点的人会很生气，责备我说得不够，应该推得更远，更极端一些。站在和他们相反立场的也会生气，怪我说得太过份，推得太远。要是我猜得没错，便不难见出替基督教的理想社会画一张蓝图的真正困难所在。我们当中大多数人并不理基督信仰怎样看这件事，只是从里头找出点东西可以支持自己的主张和观点。我们自己是主人，是裁判人，所需要的是一位肯支持我们的伙伴。我的立场没有变，我仍旧是我。

还有几句话本来不打算说。这就是我们若不肯走多点路，这里讲过的话不会见功效。 除非大多数人真正希望有个实现基督理想的社会，否则，这个社会不会来到。除非我们都成为十足十的基督徒，我们不会真的需要这样一个理想的社会。我可以大喊“先要善待人”的金律，喊得声嘶力竭，但我若不能做到真的爱人如己，决无法实行这条金律；而要爱人如己之先，必须学会先爱上帝；而要爱上帝之先，必须先学会怎样顺从他，听他的话。所以我得警告你，我们必须从外朝里走，从外在的社会的事物走入到信仰的骨髓，进到内在心灵的世界。须知回家的路再远，仍是最短的路；要得到世上最宝贵的东西是没有捷径的。




第十四课 - 道德与精神分析

我在前面说过，要建立一个基督化的社会，必须这个社会中的大多数人都接受基督信仰，成为基督徒。这当然不是说，一切改良社会的事都须暂时放下，等到遥远的将来，等到那理想的一天来临了再说。我的意思是可以双管齐下。一方面找出在现代社会中实行“你愿意人怎样待你，你先要怎样侍人”这条金律的方法，一方面让我们成为真能执行这方法的那种人。现在让我讲一讲基督信仰中所说的好人是个什么样子，也就是基督教关于人的条件。

 没有详述前，还有两点比较一般的事要讲。第一，基督教的道德具有领人归正的力量，可是精神分析疗法也说它具有此力量。那么，你也许想知道，基督教的道德与这有何关系。

 我们得把两件事清楚加以区分，一是严格的医学理论及精神分析法，一是佛洛伊德那班人加在这理论和方法上的世界观。后者也就是佛洛伊德的哲学观，是和伟大的瑞士分析心理学家卡尔.吉士塔夫.容(

其实，精神分析学本身，去掉了佛洛伊德等人硬添上去的那套哲学理论，倒和基督信仰并不冲突，其方法且与基督教的道德观在某些方面符合。知道一点精神分析法并非坏事，不过，这二者所关注的对象不同，所以并不完全走在一条路上。

一个人作道德选择时，涉及到的有两件事：一是选择的动作，一是他的心理机能上出现的各种感觉、冲动之类用来作选择的原料。这种原料可分为两类。一类是我们称之为正常的，也是人人都会有的那种心理感觉；一种是十分不自然的感觉，起因于下意识里头某些问题。害怕确会有的危险属第一类，对猫、对蜘蛛等不合情理的恐惧属第二类。男性对女性的恋慕属第一类，男性对男性反常的恋慕属第二类。精神分析学所针对的，是去除这些不正常的心理感觉，也就是给患者比较好的作选择的原料。而道德所针对的是选择这个行为的本身。

 让我用另一个方法来说明。设想有三个人一同上战场，一个像一般人那样，出诸人性地怕危险，但他凭道德力量克服了那恐惧，有了作战的勇气。另外两个人由于下意识里的问题，把战场的危险夸大了，产生不合理的恐惧，无论有多大的道德意识，都无法将这恐惧祛除。此刻，来了一位精神分析家，给二人治疗，也就是将二人的心理状态恢复到像第一个人一样。就在此刻，二人的精神问题解决，道德问题开始；因为二人的病已治好，他们开始作道德的抉择时可能有不同的决定。一个也许会说，“谢天谢地，我那些莫名其妙的恐慌都没有了，我终于可以如愿以偿，为国家履行公民的责任。”但另一个也许会说，“好哪，在炮火下我能镇定了。不过，这可改变不了我顾住自己这条命的老主意，尽量让别人去挡炮火。一个人能够少点害怕的好处，是可以更有力量照顾自己，更有本领不让别人发现我的坏心眼。”二人的不同处完全在道德的决定上，精神分析根本派不上用场。不管你怎样改进一个人的原料，在这之外还有些待对付的东西，这就是他对这原料作的真正自由选择。究竟把自己的利益放在首位还是放在最后，而抉择的自由才是道德唯一关怀的事。

 不良的心理原料不是罪，而是一种病，不用悔改，加以医治便够了。不过，医治也很重要。人凭外表来判断他人，上帝则凭道德抉择来判断人。害怕猫的精神病患者鼓足勇气捉住一只猫，在上帝眼中，他的勇气很可能大过一个健康的人获颁十字勋章所表现的勇敢。一个从小便给人教坏，不把残暴当一回事的人，居然做出点善举，或者不顾友朋可能有的讪笑，放弃本来打算做的残暴之举，在上帝眼中，他做的远胜过你我为朋友舍命。

 我们也可以反过来说：我们当中有些看来很不坏的人，可惜不肯发挥自己的天赋和所受的良好教养，结果比我们认作坏人的人更坏。要是我们受有不良心理压力，教养又坏，但却握有像德国心战专家希姆莱那样的权力，你敢说你不会像他那样干坏事吗？这正是圣经为什么训诫我们不可以随便论断人的道理。我们肉眼见到的，只是一个人从他所得到的原料中作出的抉择，但上帝并不根据他所得的原料来下判断，而是看他用这原料作了些什么。一个人的心理结构大都和身体不可分，身体一死，其他也随之而去；而那个真正的中心的人，他所选定的东西，他从原料中所选出来的最好或最坏的东西，现在都显露出来。一切我们认为属于自己的丰采等等佳美的东西，其实只是因为消化力强才得来，会从我们当中一些人身上消失；一切因为病痛、体弱而产生的形秽等等猬琐，也从他人身上消失：我们这才能第一次看见每个人的真我，一定会大吃一惊。

 这就引入了我要讲的第二点。人们常常把基督教的道德标准当成可以讨价还价的东西，上帝不是说过“你们若遵守这些律例，就必蒙福；你们要是不遵守，祸必临到你”吗。我认为这样来解释圣经是不正确的。我宁可说，一个人每作一次选择，就等于把里头的那个中心，也就是作选择的那个你，从原来的地方转动了一点点。若从整个一生来看，因为作过不知多少次的选择，你便在不断将这个中心的你加以转变，不是越来越成为属天的造物，便是变得越来越像地狱般的东西；不是成为与上帝、与其他造物、与自己和谐一致的造物，便是陷入与上帝，与其他造物和自己为敌并且充满憎恨的状况中。成为前者，便生活在充满喜乐、和平、知识与力量的天堂；成为后者，便生活在疯狂、恐怖、愚昧、暴怒、无能和永远的孤独中。我们今天每一个人，每一刻都在朝这两种情境中的一种走去。

 这也解答了我过去对基督徒作家常有的问题。他们好像一时很严峻，一时又很宽松。他们讲到人心里的罪时，好像重要得不得了；可是讲到最无人性的凶杀和背信时，好像只要肯悔改认罪，便可以得到赦免。我现在才懂得他们是对的，因为他们所注意到的是我们的一举一动留在我们的中心身上的记号。这记号今生无人能看见，但它留在我们身上，我们得永远忍受它，或者享受它。有的人可以一怒而杀千千万万的人，有的人无论人怎样惹他的气，都能隐忍。但他们的所为会在自己的灵魂上留下一个小记号，会影响自己。若不悔改，下次要是再给人惹得发脾气，就难隐忍不发；要是忍不住发起脾气来，一定比上次更糟。

 但若都诚心诚意地转而仰望上帝，就能把自己里头那个给扭曲了的中心再拉直，拉平；否则，到后来终必灭亡。至于从外面看去所作所为的或大或小，倒无关宏旨。

 最后一点。我曾说过，只要方向走得对，不止可得到平安，而且可以得到知识。一个人要是在道德上日趋更新，他就有力量一天比一天更看清楚仍留在里头的恶。要是一个人在道德上日走下坡，就会越来越看不清自己的坏处。一个不太坏的人还有力量知道自己不很好；一个澈头澈尾坏的人反会觉得自己很不错。这是大家都知道的事，不用我罗嗦。人醒的时候当然知道什么叫做睡，但一个人睡着了，那能知道睡是什么。一个人的头脑清楚时，算术题做错了自己看得出；但你做错算术的当儿，你看不出来。人清醒的时刻，会明白什么是醉；但喝得酩酊大醉时，怎能知道醉是什么？善良的人能辨别善与恶，坏人根本不能分辨善恶。




第十五课 - 性德

现在应该讲一讲基督教对性欲的看法。基督信仰为性立了一个道德标准，称之为贞洁，属于德行。基督教的贞洁，其规范与世俗所说的不同。世俗的标准因人所处的社会不同，标准也异，例如身体可露出多少的规定；谈到性的时候，所用的言词有那些禁忌，各有不同。这些社会规范因时因地而变，但基督教有关贞洁的规范，则适用于各时代的基督徒，且适用于两性。

太平洋小岛上的女郎穿的衣服很少，几同裸露；而英国保守的女性几乎整个身体都裹在衣服里。从当地一般社会规范来看，都属正派端庄，而且从她们的服饰外表来看，也许同样贞洁(或者同样不贞洁)。莎士比亚时代贞洁的妇女说话用的词句，到十九世纪时，很可能只有社会完全瞧不起的女人才用。一个女人假若破坏她自己的时代和地域遵守的规矩，蓄意在情欲上放纵自己，招惹他人，她才算是不贞；但若是出诸无心或无知，则只能算不懂规矩。她的破坏若出诸蓄意，目的在惹人注意，或者让人难堪，也不能视为不贞，只能说是可憎恶。因为她为了图一时之快，损及他人。我不认为光是把行为规范订得很严便可以保贞洁。到了我的时代，从前那些规矩巳经大大简化，放宽，应属好事；但也有不方便处，因为人年龄不同，性格各异，很难接受同一行为尺度；而我们也不知道应遵守到什么程度。由于灰色地带的存在，我觉得老一代或者旧派的人，见到年轻一辈或新派人士行为有失检点(照旧标准)，便认为他们腐败；同样，年轻人也不可以因为老一辈的人难于适应新规矩，便说他们顽固，扮正经。若大家都处处为他人设身处地想，这些问题大都可以消解于无形。

贞洁是基督教的诸德行中最不受欢迎的一件。但圣经对此规定得相当严格：“婚姻，人人都当尊重，床也不可污秽；苟合行淫的人，神必要审判”(来十三：4)。人若结婚，便须对终身伴侣百分之百忠实。我们人在本性上似乎很难做到，若非基督教的教训有问题，便是我们的性欲本能已被误用，逸出丁轨道。 从基督徒的立场来说，今天的确是人欲横流，逸出了轨道。

 我想还有若干其他原因。人之有性欲，是要繁衍，就像饮食是为了维持生命一样。我们若想吃的时候便吃，尽量吃个饱，不免会吃得太多。一个人可以吃两个人的量，但总吃不到十个人的量。我们的胃口好过生理上的需求，跨越了为生存而吃的目的，但还不至于过份得太多。可是，一个身体健康的年轻入，顺着性欲的冲动毫不知节制，要是每来一次就生一个孩子，那么，十年之内，所生子女已够装满一座村庄。这便是纵欲，远远跨越了性的本来的生理目的，十分荒唐，愚蠢。

 让我从另一个角度来看。你可以找到一大群人看脱衣舞，观赏一个女郎在台上作脱衣表演。现在，假设你来到一个国家，走进一座戏院，手里捧看一个覆盖了的盘子登上舞台，居然可以吸引一戏院的人来观看。而你就在灯光关掉前，将盘子上的盖揭开，让大家都见到里面盛的东西，可能是一块羊排，或者一块火腿，你会不会觉得，这个国家的人的食欲出了问题呢？同样，我们的国家性欲如此泛滥，别的国家来的人见到了，会不会也觉得奇怪呢？

 有人听到我讲的那个国家的人，为了看食物“脱衣”而疯狂的比喻，得出了当地人一定饿得发疯的结论。他的意思是说，我们成群去看脱衣舞表演，不是因为性的腐败，而是由于性的饥渴。对，要是一个国家出现满屋人抢著观看一盘羊排的事，那个国家很可能正闹饥荒，但下一步应该是去求证，找出耶个国家到底是因为吃的东西太多或者缺乏食物，才发生那怪现象。假若我们发现是大家吃得太多，便应该放弃当地闹饥荒大家饿得要死的假设，从而另找其他理由。同样，我们接受性饥渴是群观脱衣舞的理由的假设前，也应该找证据来证明：我们这个时代比从前那不知有脱衣舞的时代有更多在性欲上得不到解决的人。可是，这种证据并不存在。有了避孕套，避孕袋，已婚的人纵欲固然毋虑生子，毋需担心经济后果；婚外情也比以往任何时代更安全，而舆论也不像从前那样对性滥交，与反常的性行为等等口诛笔伐；何况性“饥渴”也不是唯一可以用来解释性泛滥现象的假设。人人都知道，性欲像其他的欲望一样，愈贪愈沉迷，陷溺也愈深。肚子饿的人固然会渴求食物，但喜欢暴饮暴食的人，也是一样。饕餮成性的人和饿了儿天的人，同样会抢食物来吃。

还有第三点，很少人会去吃不是食物的东西，或者不把食物拿来吃，却拿去作别的用途。换言之，食物用于不满足食欲的事是很少的。可是性欲滥用的事例则不胜枚举，也难医治，情况十分可怕。我很抱歉，要把这个题目讲得这么详细，但我是不得已的。原因是你和我，过去二十年，听厌了关于性欲的大谎话。他们振振有词地告诉我们，性和人的其他欲望一样，只要我们放弃古板的态度，揭开它神秘的面纱，乐园里的一切都会变得十分可爱。这是不正确的，只要你肯睁大眼睛看事实，不受宣传蒙蔽，你便会明白为什么他们要在光天化日之下说假话。

他们说，因为把性当作神秘的事，大家避而不谈，才造成今天的性泛滥。可是，性的神秘面纱巳被揭开了二十年，天天都有人在大谈特谈，可是性欲横流依旧：如果封闭不谈性欲是问题之因，那么，在今天这种开通了的风气下应该可以把问题解决。但是没有。我想问题不在封闭，而在开通。人类之所以封闭不说，正是过去出过问题的结果。现代人喜欢说，“性不是羞耻的事。”他们的意思可以有两个，一是人类要繁衍，性在这方面何须羞于启齿。一是性是一种享受，何须引以为耻。如果他们从这角度来说，无可厚非，基督教就是这样说的。出岔子的不是性欲本身，也不是性的享受。古代基督信仰的导师说过，人类若未堕落，享受性的乐趣，会比今天还甚。我知道，有些头脑不清的基督徒谈到性欲或者人的身体，或者性的享受时，会把它们都当成坏事。他们错了，基督教是世界大宗教中唯一的充份看重身体，相信物质为善的信仰。上帝自己就曾取得人的身体来到世间，将来到天堂，我们还会给予荣耀的身体，且成为我们的幸福、美丽和能力的不可少的一部份。基督教比任何其他宗教更尊崇婚姻，而世间最伟大的爱情诗篇，几乎都出自基督徒的笔下。要是有人说性欲本身是坏的，基督教会立刻加予反驳。不过，今天大家说“性并不是可耻的事”时，指的很可能是“性的本能变成今天这个样子，并不是什么可耻的事。”

这若是他们的意思，那就错了。我认为没有比这更失面子，更应引以为耻的事。我们享受美食，没有什么不安。要是全世界有一半的人以饮食为生活的主体，全心放在上头，不惜把时间花在观赏食物的照片，咂嘴咂舌，口水直淌，这就大有问题，应属奇耻大辱。我不是说，今天的一团糟情况，你我个人都有责任。我们的身体得自父母，得自祖先，现在给弄得走了样：我们在一种宣传不贞、淫猥的环境里长大，有些人专以煽起我们的性欲为事，借此敛财。一个人沉迷情欲，毫无力量抗拒淫猥事物的引诱，不免倾囊。上帝知道人的这个状况，他知道我们难于克服，并不怪我们；但若我们无心去克服这弱点，又不肯痛下决心来斩除它，那他便会刑罚我们。

一个人有病去找医生，一定要先有愿意接受医治的心。凡是真愿意接受帮助的人，总能够得到它。可是，许多生活在现代社会里的人，连这样的愿望都没有。我们很容易去想得到我们并不真正需要的东西。一位有名的基督徒许久前告诉人，说他年轻时曾经恒切祈祷，要做个持守贞洁的人；可是多年后他发现，他口里说“主啊，洗净我，赐我贞洁”。但心里却偷偷加上一句：“但请你别现在就实现。”这种情况也会在其他德行上出现。我们很难真真想有十足的贞洁(且别说做到)，有三个理由：

 第一是我们的本性早给歪曲得走了样。引诱我们的魔鬼，添上流行的淫猥宣传，使我们觉得，我们抗拒的那些情欲是非常“自然的”，非常“健康的”，而且极其合理，且富人情味。抗拒它们既不合人情，而且非正常的人所应为。我们到处可以见到广告，看到电影，读到小说，把纵欲当戍健康、正常，是充满青春活力和坦率的表现。这当然是谎话。大 谎言都源自一个真理，这便是性欲本身是“正常”和“健康”的等等。(我在前面巳说过这一点，不过过度沉迷其中则是性的滥用)。宣传纵欲之所以属于欺骗，是因为它暗示：一个人被引诱而作出的性行为是健康的，正常的。即使不从基督教的观点，无论从那个角度来看，这种说法都属胡闹。向人的一切情欲低头，只能带来性无能、疾病、嫉妒、欺骗、隐瞒真相，以及一切与健康、坦率、人情味相反的东西。要得到幸福，即令在今生，也必须控制自己，绝不可以放荡无拘；一切认为情欲旺盛乃健康、合情合理的说法，都不值一哂。凡是头脑清醒的文明人，都应遵守一套行为原则，据以抗拒某些情欲，或接受其余。有的人根据的是基督教的规范，有的人基于卫生养生之道，有的出诸对社会的关怀。真正的冲突不在基督信仰与“天性”之间，而在基督教控驭“天性”的原则和其他的原则之间。“天性”(指人的自然情欲)必须加以制约，除非你置自己的性命于度外。对，基督教的道德原则比别人严格得多。不过，基督徒遵守这些原则时，上帝能给他力量；而守其他的原则，却得不到这种帮助。

第二，许多人不能认真遵守基督教的贞洁规范，因为他们认为自己无能做到(没有试过就这样想)。若是一件事要试过才知道可行或不可行，便不应该先下断语。像参加考试，试卷上有个选择题，你当然可以根据你能不能答题，来决定选不选它。若是这个题是必答题，你非出尽全力答题不可，即令答得不好，也可以取得几分；假若不答，便一分也没有。考试是如此，作战也是如此，其他诸如爬山、滑雪、游泳、骑脚踏车等也无不如此。许多我们本来以为不可能的事，因为肯去尝试，常能完成。因为不得不作，反能作成，真是了不起。

我们都知道，要做到完美无缺的贞洁，就像完美的爱一样，不能全靠人力来达到。你一定得求上帝的帮助。即使你祈求了，你会觉得你所要的帮助迟迟不见来；即令来了，也远不够用。别坦心，每失败一次，应求上帝宽恕一次，再鼓起勇气来试。上帝给我们的帮助，常常不是我们所求的德行本身，而是不断去尝试的那股力量。因为不管贞洁(或者勇敢、忠诚等别的德行)如何重要，这种不断尝试的过程成了锻链我们灵力的机会。坚强的灵力比什么都重要，它可以消除我们对自己的幻想，教导我们倚靠上帝。我们一方面学习到：即令在我们自以为坚强的时刻，也不可以倚靠自己；另一方面也可学到：即令在最软弱的时刻，也毋需灰心失望，因为上帝不会因我们尝试失败而责怪我们。唯一不可挽救的失败，是我们放弃努力，满足现状，不再追求完美。

第三，人们常常误解心理学所说的“抑制”。心理学家说，抑制性欲有害；可是抑制是一个技术名词，指的不是压制，去否定或者抗拒。一个被抑制了的欲望或思虑，只是早给抑制在下意识里(通常都在早期)的东西，现在以伪装或难于辨别的形式出现脑中。被抑制的性欲，在病人看来已非性欲。一个少年人或成年人抵抗一种有意识的欲念时，他面对的不是压抑，也毫无形成压抑的危险。相反地，认真保守贞洁的人，是极有意识地在进行，很快便会比别人更多知道自己的性欲是什么。他们有本领认识自己的欲求，就像击败拿破仑的威灵顿公爵懂得拿破仑，或者侦探小说中的名探长福尔摩斯知道犯罪心理，捕鼠专家认识老鼠，水管匠深识修补漏水之道一样。德行，即令只是一种尝试的努力，也能带来光明；但放纵自己，陷溺其中，得到的只有黑暗。

 最后，我必须清清楚楚说明的，虽然我花了这么多篇幅详谈性欲，但它并不是基督教道德的中心。有人误以为基督徒视不贞为最大之恶；肉体的罪是恶，但不是诸恶中最大的。最坏的取乐全属灵性上的。坑害人，作弄人，摆架子，扫人家的兴，背后说人长短，乐此不疲，玩弄权力，以及以仇恨为乐都是。我们里头有两种力量，在我们力图做个“人”的时候，不断来破坏我们的努力。一个是动物的我，一个是“魔鬼”的我，后者为二我中更坏的。这是为什么一个冷漠、自义、外表一本正经的人，尽管常守礼拜，会比娼妓更近地狱的道理。但最好是两者都勿为。




第十六课 - 基督教的婚姻观

前一课主要从消极方面看，讲的是人的性冲动的坏处；很少谈正面，也就是基督教对婚姻的看法。

 我没有专门讲婚姻，理由有二。第一，基督教关于婚姻的教义十分不受欢迎；第二，我自己从未结婚，要讲只能讲别人的经验。可是，尽管我有上述难处，讲到基督教的道德观，仍觉得不能避而不谈婚姻。

 基督教的婚姻观的基础，建立在主基督的话上。他说丈夫与妻子乃是一体("夫妻不再是两个人，乃是一体了；所以神配合的，人不可分开一”太十九：6)。基督徒相信，主基督说的不是指感情而是讲事实，就像我们说锁和锁匙是一体，或者小提琴和拉琴的弓是一件乐器一样。创造人的主说这句话的意思，是要人知道，男人和女人各为一半，要两半合在一道成为一体，不只在性的层面上，也是在实际上应结成一个整体。婚外情的可怕，是不忠的一方要把只占整体中一部份的性事，硬和整体的其余部份分开，而后者本和性结在一起，构成不可分的一个总体。基督徒视性的享受和饮食的享受一样，并没有什么不对，但不可以把性的享受分离出来，只要性不要其他，就像我们吃东西，只贪口舌上的味道，不将食物吞下去，不让它消化，单单嚼一下便吐了出来。

 因此，基督教要人尊重婚姻，是男女一生的结合。虽然教会间对此立场稍有不同，有的绝对禁止离异，有的对个别特殊情况勉强接受。基督徒之间对这样一个问题意见不一，确属憾事，但我们必须注意到，所有教会对婚姻的看法，彼此间同意的程度远远大过他们当中任何一个对外界意见的认同。这也就是说，他们都将离婚视为生命体的割裂，就像外科手术将部份身体切除一样。有的也许认为这种手术太大，不可以接受；有的则同意，遇到很极端的个案，不得不用这手术来补救。但他们都同意，离婚不像解散合夥生意，或者军队中开个小差那么简单，而是像将双腿切去般涉及生命的大事。他们都不同意那种现代的看法，认为离异只是伴侣的更换，夫妻二人觉得彼此不再相爱，或其中一方另有新欢的时候，便可以分手。

没有从贞洁的角度探讨这个摩登看法前，我们应该先从公正的角度来讨论。公正包括守信用、守诺言。凡是在教堂里结婚或公证结婚的，都庄严地公开承诺过，愿意和他(她)至死不分离。信守诺言是一个人应尽的义务，和性道德无特别关系。婚姻方面的诺言和任何其他诺言一样，必须遵守。要是像摩登人士所说，性的冲动像人的其他冲动一样，那么，性也应该受到其他冲动同样的对待。其他冲动可为诺言所左右，性也应如此。要是说因为性冲动很容易给点燃起，和我们其他的冲动不一样，那我们就更应该小心，不要让它一发不可收拾，以致走上不忠之途。

也许有人会说，教堂里许的诺言无非一种形式，无意当真。那么，他作出这种不算数的诺言，到底想骗谁呢？欺骗上帝吗？那就很不智了。欺骗他自己吗？同样不见得聪明。难道想欺骗新娘、新郎或者对方的父母？那简直是大逆不道！据我看，这对新人(或者其中一位)希望欺骗的是大众。他们不愿付代价，却想得到那份面子，那个随结婚而来的地位。他们是骗子，蓄意骗人。要是他们厚颜无耻，以骗为乐，我无话可说。对根本不想诚实做人的人，何必跟他们谈贞洁的大道理？要是他们恢复理智，想诚实做人，那他们巳许过的诺言应有拘束力，而这便进入了公正的范围，不再属贞洁。一个人若不尊重婚盟乃一生之事，那最好别盟誓旦旦；与其不打算信守，何不干脆同居做对野鸳鸯！

不错，同居而不正式结婚，从基督徒的立场来看等同犯奸淫。不过，既已犯错，不能用错来改正；不贞洁不会因为发假誓而好到那里去。

说婚姻关系能维持下去的原因只是因为“在相爱中”，则结婚便非盟约，也非信诺。要是相爱等于一切，诺言有无毫无关系。如果毫无关系，何必作此婚诺。奇怪的是，真正彼此相爱的恋人，比只谈谈爱却不真爱的人，更明白这一点。英诗人兼史家契斯特顿(G.K.Chesterton，常在著作中表达他的宗教观-- 译者)说得好，相爱的人有一种愿意以誓约来结成一体的天然倾向。全世界的恋歌无不洋溢永结同心的盟誓。基督教的律例并没有将不属爱情本身的东西强加在爱情上，它只要求相爱的双方严肃地接受爱情本身要求他们做的事。

而一个人恋爱时作出的诺言，因为是相爱而作，便应向所爱的一方信守至死。即令他已不爱对方，也有义务持守。一个人做得到才承诺：没有淮能承诺长保某种感情，那等于答允人永不患头痛，或者永远感到饿。你也许会问，既然两个人不再相爱，让他们留在一起又有什么用处？有，有好几个正当的理由：可以给子女一个家。可以在男人厌倦了妻子时，保障这女人不遭遗弃(这女人很可能因为结婚而牺牲或损害了自已的事业)。但还有另外一个理由，这理由很充份，只是颇难说明。

 所以难说明，是因为许多人不能了解：乙比丙好时，甲可能会更好过乙。他们只想到好与坏，没有想到好的还有更好和最好，坏的也有更坏和最坏。他们想知道爱国主义是不是好事，要是你回答他，说爱国主义比个人自顾自当然好得多，但不及泛爱众。要是二者冲突时，应该爱众人。他们会说你故意逃避问题。他们问你对决斗的意见，你若说最好宽恕对方，远远好过和他决斗；但决斗也许好过仇恨一辈子，因为仇恨具有欲置人于死地的长期潜在意向。他们听后会说你不直接答覆问题，不满意地走开了。我希望我说出下面一番话时，没有人听了也犯这种错误。

我们说人“在相爱中”是一种美丽光辉的情景。这情景在好些方面对我们有益，因为爱令我们变得慷慨，变得有勇气，不止让我们看见被爱的一方的美质，也使世界上一切都美丽起来。爱能克服我们的欲念，因此能征服人的贪欲。凡是有理性的人都不会否认，人在爱中远远好过耽于一般的色欲或者陷于冷酷的唯我独尊的心态里。不过，我在前面说过，“你能做出的最有害的事，是将我们人性中的一个冲动孤立地拿出来，然后不惜任何代价，随着这冲动走。”相爱是好事，但并非唯一的超越一切的好事。有许多东西不及爱来得好，也有比爱更好的事。你不可以将爱当成整个生命的基础。爱情是一种高贵的感情，但仍属感情。凡是感情便不能永保浓厚到极的状态，或者永维不坠。知识可以永存，原则可以永保，习惯可以长留，但感情之为物有起伏，有升沉。事实上，我们说的那种“在相爱中”的状态，通常并不能永远维持。要是童话故事讲到最后，说“他们此后幸福地生活在一起”，指的是“在以后五十年中，他们的感情就像他们结婚前一模一样好”，那么，故事很可能说的不是真事，也不会是真事。若是真事，也绝非好事。谁能在新婚的那种高度兴奋里生活五年？你的工作、胃口、睡眠、友谊，会变成个什么样子？不过，停止在"相爱”中，不等于停止不爱对方。第二种意义的爱与“在相爱中”有别，因为不只是一种感情，而是有决心来保持，用习惯来加强的两情深深的结合。这种爱，若为基督徒间的婚盟，在双方都向上帝祈求而获得的恩典中，日趋坚强；他们即令在不喜欢对方时，仍可以有这种爱，就像你不喜欢自己时，仍爱自己一样。即令在双方有与别人“相爱”的那种倾向中，二人仍可维持此爱不变，因为“相爱”所以能让二人盟誓忠贞；而现在这种更深沉的爱，则令他们信守盟约。婚姻必须建立在这种爱的基础上，“在相爱中”只是点燃这种恒久之爱的火星。

你若不同意我的话，你一定会说，“他又没有结过婚，他怎么能知道。”你很可能说得对，不过你说此话前，一定得清楚你的判断所根据的是自己的经验，或者是观察你的朋友的经验所得，而不是本诸阅读小说和看电影所得。要做到这，倒不像一般人想像的那么容易。我们的经验受到书籍、戏剧和电影的影响很大，要和从自己生活得来的真实经验分开来，需要很大的忍耐和本领。

我们从书本上知道，要是娶了一个适合自己的人为妻或者嫁给一个适合自己的男人，便可以一辈子“在相爱中”；因此，当二人发现实情并非如此时，便会想到一定当日犯了错误，误选对象，应该换一个；他们没有明白到，要是换了新伴，那种欢乐时光也会在新结的婚姻中褪色，就像旧日的婚姻一样。在人生的这一阶段，一如每一阶段，开始时的兴奋不会永远维持下去。正如一个孩子想飞行，那种兴奋，在一旦参加了英国皇家空军，真正学习飞行后，便不再有。你初次见到一个可爱的地方，难免很兴奋，一旦住下来，新奇感便没有了。这是不是说最好别学飞行，别在美丽的风景区居住？绝对不是。须知，经过习飞或者住定之后，最初的兴奋感会被一种比较内在也更能持久的兴趣所取代。尤有甚者，那些准备接受这种失去兴奋感、乐天知命的人，也就是能在十分不同的方向遇见新的令人兴奋的情境的人(我无法用文字来说明我对此点的何等重视)。一个学会了飞行，做了合格飞行员的人，会突然找到音乐的乐趣；一个决定在风景区住下的人，会找到园艺的乐趣。

 圣经说，一种事物若不先经死亡，不会真正有生命("一粒麦子若不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来。”-- 约十二：24)。把初有的兴奋感保留住，根本无何益处，也是最笨的事。让那兴奋走吧！让它死去吧！接受经历死亡的经验，走入接上而来的更深邃的兴趣和幸福的天地，你才会发现自己已生活在充满新的兴奋的情境中。不过，你若决定将兴奋当作例行的饮食，蓄意不自然地将它拖下去，那种兴奋感会一天比一天减低，愈来愈少，你会变成一个既苦闷又失望的人，终此一生。由于有此认识的人太少，才有那么多已进入中年的男女，在人生新的境界应该出现的时际，新的大门本来会在他们四周敞开之时，却缅怀已逝的青春，郁郁寡欢，闷闷不乐。须知徒然回想儿时在水中拍打的乐趣，想个不休，失望之极，何如跳进水里学习游泳，乐趣才大得多。

 我们从小说和戏剧里得来的另一个观念，认为“相爱”是难抗拒的事，就像麻疹出现人身上，突然而来。因为有此信念，有些已婚的人遇到有别人喜欢他，便认为原有婚姻是失败的，放弃不要，去另结新欢。我不同意，我认为这种见于小说中的难抗拒的情，很少见于现实生活中，尤其人成长以后，殊少出现。我们遇见一位美人儿，又聪明又善解人意，我们会欣赏，会喜欢这种美质；但这种喜欢会不会变戍我们所说的“相爱”，绝大部份不能由我们决定。一个脑中充满了小说、戏剧和情歌的人，一个身体里头充满了酒精的人，很容易把任什么喜欢之情变成相爱之情；就像你走的小径上有条小沟，雨水落下都会流入这沟中；你若戴的是副蓝色眼镜，眼前所见一切都会变成蓝色。这，当然是咎由自取，不能怪人家。

 停止讲离婚前，我得将两件常给混淆的事弄清楚：基督教的婚姻观是其一，另一为十分不同的一个问题-- 基督徒若是选民或立法机构议员，应该将自己有关婚姻的看法制成离婚法，强行加在社会大众身上到什么程度？许多人似乎认为，基督徒应该设法不让人轻易离异，我不很赞同。要是回教徒致力阻止我们吃猪肉，我会很生气。我的看法是：教会应该坦率承认，一个大半不是基督徒的社会，不能希望他们都度基督徒的生活。婚姻有两种，应该区别分明：一是由国家来管理的，有全体公民应守的法规；一是由教会来管理的，有信徒应该遵行的规定。二者间的区别应该非常明显，让大家知道，那一对夫妻是照基督教的规则结婚，那一对不是。

 关于基督教的婚姻为一生永远盟约的教义，已经说了不少，还有一些更不受欢迎的教义应该在此一提：基督徒妻子须答允顺服自己的丈大；在基督教的婚姻观里，男人是女人的“头”，这就引起了两个问题：

l。为什么一定要有一个头，为什么不可以男女平等？
2。为什么由男入来做头？

l。婚姻需要一个头，是由于婚盟乃一生的永约。当然，只要夫妻双方同意，头不头的问题毋须发生。我们希望这是基督徒婚姻的正常状态。要是双方发生异议，结果会怎么样呢？大家坐下来谈。我现在假定双方谈过，却达不成协议。那么下一步该怎样走？不能靠多数票来决定，因为只有两个人。因此只有走下述的两条路中的一条：二人离婚，各走各的路；要不然，二人中必有一个有权握有那决定的一票。婚姻若为一生之事，双方中的一方到最后必须有决定家庭政策之权；永久性的社团不能没有一个法规。

2。假如一定要有一个头，那为什么一定是男人？对，第一，是不是真有人希望由女人来当头呢？我说过，我自己没有结婚，但据我所知，即令女人希望做一家之头，通常也不会羡慕邻舍由女人当家所出现的情况。她很可能会说，“甲先生真可怜，为什么让那个气势汹汹的女人来管他，她那种做法简直匪夷所思！”我甚至不认为她听到人家称赞她做“头”做得好时，会觉得有面子。由妻子来管丈夫，一定有其违反自然的地方，因为做妻子的觉得这样做大失面子，也看不起乖乖听话的丈夫。不过，这之外还有一个理由，而我是站在一个未婚男士的立场坦白道出。因为由外面人来说这个理由，好过身历其境的人。一个家庭与外在世界的种种关系-- 也许可以叫做外交吧-- 到最后关头，必须靠男人；因为在外人眼中，他一向如此，通常都是如此，比女人更公正。

 一个女人主要会为了自己的子女和丈夫跟世上其余部份的人奋斗，因此，很自然地，也很合理地，子女和丈夫的利益高过其他利益，因为她是他们的利益的特定受托人。丈夫的职责是不让女人这种天性上的喜好太过露骨，他为了保障他人不受自己的妻子这种强大的爱家主义所损害，应该有最后发言权。若有人怀疑我所说的，让我向他提一个简单的问题：要是你的爱犬咬了邻居的孩子一口，或者你的孩子伤了邻居的狗，你立刻要应付的是那一位，是隔壁的男主人还是女主人呢？又假如你是位已婚的妇人，且听我这个问题：你尽管很尊敬你的丈夫，你遇到这种事，会不会说你丈夫的大毛病就是软弱，不能主张自己的权利和妻子的权利，不肯拚全力把责任都惟到邻居身上？男人做的是和事佬的角色，不是吗？




第十七课 - 宽恕

我在前一课说过，基督教要求的诸般德行中，以贞洁最不受人欢迎。不过，我说的是不是对，自己也无把握。我相信还有一德比贞洁更少人喜欢，这一德便是“要爱邻舍如同自己”。在基督教的道德观中，“邻舍”包括“敌人”正因为如此，我们有宽恕敌人的义务。这是一件很难做到的事，所以我们不愿意。

 人人都说宽恕是美事，但真正要去宽恕敌人的时候(比方说，二次大战的时候)，那就不同了。只要稍稍提一提，就会有人对你大呼大喝。人们并不认为宽恕是一种很超然、很难实行的德行，而是认为以此态度对敌人，其行不可忍受，也为人所不齿。他们会说，“说这种话叫人恶心”，你们大多会质问我，“你如果是波兰人或者犹太人，有人要你宽恕纳粹的特工人员，你会怎么个想法？”

 我也会这样问，我也会这么想，就像基督信仰要求我，即令有人用刀放在我脖子上，我也不可以背弃我的信仰；但若真遇到这情况，我会不知道应该怎样做。我无意在这里告诉你，我可以怎样做-- 我能做的十分有限，我要说的是基督信仰怎么说，不是我自创的。我找到圣经的教训是：“免我们的债(罪)，如同我们免了人的债(罪)"-- 太六：12。这里说得很清楚，我们的罪不能在其他条件下得到宽恕。若是我们不宽恕人，我们也得不到上帝的宽恕。因此只有一条路可走，没有选择。我们应该怎么办呢？

的确很难，不过，我们可以做两件事，使宽恕之举实行起来比较容易。学生学数学不会一开始就学微积分，而是从简单的加法做起。同样，若真正要学习宽恕人(全看你是不是真心)，可以从纳粹特工之外的人身上做起。可以是宽恕丈夫或妻子，原谅父母，宽恕子女，或者一个小兵。原谅他们上周说错的话，做错的事。单做这件事，便够我们忙好一阵子。其次，我们应努力了解“爱邻舍如同自己”这句话的确切含义。我一定得爱他，像爱自己一样。果尔，我是怎样爱自己的？

 让我来想一下。我没有觉得爱过自己或者喜欢过自己，我连自己所处的社会也并不常常喜欢。所以“爱你的邻舍”并不等于“喜欢他”或者“觉得他可爱”。我早就应该明白这一点，因为你不能凭努力去喜欢一个人。我觉得自己好吗，觉得自己是个好人吗？很抱歉，我有时的确这样想(而那却是我心情最坏的时候)，但却不是爱我自己的结果。事实上，刚好相反：我的自怜让我觉得自己是个好人，但觉得自己好并非因为我爱自己。因此爱我的仇敌未必因为我觉得他们好。想到这里，大大松了一口气。原来许多人以为宽恕你的敌人是要承认他们并不是那么坏的人；而事实上，他们的确是坏人。再进一步想，当我头脑最清明的时刻，我不但不会觉得自己好，而且会觉得自己很肮脏。我会瞧不起自己做过的某些事，会觉得自己很可憎。同样，我也可以瞧不起并且讨厌我的敌人的某些行为。我这样想时，不禁记起基督教导师们很早就告诉过我的话：我们应该恨恶的是坏人的行为，但不可恨恶那坏人，或者用他们的口吻来说：当恨恶罪，但不可恨恶罪人。

长久以来，我认为这种区分十分可笑，毫无意义，你怎么可以只恨一个人的行为却不恨他本人？多少年后，我才发现，我一生都是这样对待一个人，这个人就是我自己。无论我怎样讨厌自己懦弱、欺诈、贪婪，但仍旧爱自己。我很难过，因为发现自己做过一些那样的事。基督教不要求我们减少丝毫对残暴、叛乱等等的憎恨。我们应该讨厌它们，我们谴责它们的话都用不着收回；但基督信仰要求我们恨恶这些事应像恨恶我们自己做过的坏事一样，为他们做出这种事感到难过。同时。如果可能的话，盼望他们有一天能设法改正，重新做人。

 这是真正的关键所在。试想有人从报纸上读到一条暴行的新闻，又假设后来发生了另一些事，看出这条新闻可能不很正确，或者不像新闻中报导的那么恶劣，你会怎样反应呢？你会说，“感谢上帝，他们并不是那么坏”，抑或会感到失望，甚至乐于把敌人抹黑，坚持你读第一条新闻后的印象呢？如果是后者，你坚持下去的结果，恐怕不免令自己走火入魔，变成魔鬼！因为你见到黑，开始希望它更黑；要是让这种坏主意抬头，渐渐地见到灰色时也会希望它变为黑色，然后见到白色也成了黑色。终于你会把所见到的一切-- 连上帝、我们的朋友和我们自己都统统包括在内-- 都当成坏的，而且无休无止，不能停止。扩大下去，结果所趋，我们会把自己置身于一个全是仇恨的世界里。

 再进一步想，爱你的仇敌是不是等于不惩罚他？不是，因为爱你自己并不等于说自己犯了错不应受责罚。其实，连死都应该接受。你若杀了人，作为基督徒应该向警署自首，应该给问吊。因此，我认为，一个基督徒法官完全可以判人死刑，一个基督徒士兵在战场上可以杀敌人。自从信主以来，我总是这样想，在大战以前是如此，在今天的和平时期也是如此。圣经十诫“不可杀人”并不适用在这里。希腊文指一般杀人(to kill)和凶杀或屠杀(to murder)是两个不同的字。耶稣引用十诫“不可杀人”的话时，三次(太五：21；可十：19；路十八：20)用的都是指“凶杀”的那个希腊字。在希伯来文里，也有这分别(看出二十：13)。不是一切的杀人都属凶杀或屠杀，就像不是一切的交合都属淫行。当日兵丁来见施洗约翰，问应当怎么行，他没有泛泛地回答，叫他们脱离行伍；耶稣见到罗马的千夫长时，也没有叫他别当兵。中古的骑士或武士-- 基督徒披起甲来为保卫善而战，是基督教一个伟大的观念。战争当然可怕，衷心提倡和平的和平主义者，我会敬重他，虽然我不能同意他的错误立场。叫我难理解的，是那种半桶水式的当代和平主义，认为你去打仗无妨，但得拉起张脸，表示无可奈何，好像以此为耻似的。这种想法令许多在军中服役的年青基督徒把自己有权利享有的从军的快乐夺了去，丧失了天然会有的那份勇敢，不能专心投人。

 我常想到，第一次大战服役军中时，假若我和一个德国士兵互射，同时死在战场上；死后，两人有片刻时光聚在一起，会是个什么样子。我想我们都不会仇恨谁，也不会有什么难为情的感觉。我想我们也许都会互视仰天一笑。

可能有人会说，“要是我们可以谴责敌人的行为，惩罚他，杀他，那么，基督教的道德和一般的道德观有什么分别呢？”分别可大得不得了。请记住，基督徒相信永生，因此，重要的是人里头的那个中心的我，是人灵魂的内在部份。我们平日所行所为都能影响到这个中心，使人成为属天的造物，或者变成地狱里的一份子。遇有必要，我们可以杀人，但决不可以仇恨人，或者以仇恨为乐。如有必要，我们可以膺惩人，但不可以膺惩为乐。换言之，我们里头的那种憎恨之感，那种令我们复仇的力量，必须去除。我不是说，有谁能立刻决定此后不会再有此种感觉。现实不会如此。我是说，每当此思想开始抬头的顷刻，我们必须日复一日，年复一年，一生都和它力斗，把它打下去。相当艰苦，但可以办得到。就在杀敌人、惩罚敌人的时候，我们也须像对待自己一样看待敌人-- 巴不得他不是坏人该多好，希望他在今世或来世，可以改过自新。也就是为他祝福，而非咒诅。这才是圣经所说的爱他，祝福他。但他既不好，不会故意去说他好。

我得承认，这是要求我们去爱一个并没有什么值得我们去爱的人。可是，我们自己有什么值得人家爱的地方吗？你爱你自己只是因为这是你自己，上帝希望我们爱一切的人如同爱自己一般。他己经在我们信他的人身上彰显了他的爱。我们知道他怎样爱我们，因此可以实行他的命令去爱别人。 若能记得天父怎样爱我们，我们去爱人家便会容易得多。他爱我们不是因为我们有什么吸引人的美质，只是因为我们里头有个灵魂。像我们这种以仇恨为乐的造物，别无任何值得他爱的地方。




第十八课 - 大罪

现在我要讲一讲基督教的道德观与一切其他道德观最大的不同的地方。世界上有一种恶无人能免，这恶在他人身上出现时，人人都会憎厌，而且几乎没有人(除了基督徒)想到自己会犯此恶。我听到有人承认自己脾气坏，或者承认难抗拒酒色的引诱，有的甚至承认性格懦弱。但除了基督徒，我没有听过有谁承认自己犯过此恶，也没有遇见过一位非基督徒，对犯此恶的人不深恶痛绝。世上没有比这恶更不受欢迎，也没有什么恶我们犯了会比这恶更不自觉。而且我们犯的越多，便越不喜欢他人有此恶。

我说的此恶就是骄傲或者自大，与此相对的德，在基督教的德行里，叫做谦卑。你也许还记得，我讲到性的道德时，曾提醒过你，基督教的道德中心并不在那上面。我们现在才讲到基督教道德的核心。根据基督信仰的导师的教训，骄傲为最大之恶，不贞、怒气、贪婪、醉酒等等和骄傲相比，根本算不得什么。魔鬼是因为骄傲才变成魔鬼：骄傲带来诸般的恶，骄傲是人心对上帝的澈底背叛。

 你觉得我说得过份了点吗？你再仔细想一想，我刚刚指出过，一个人越骄傲便越不愿见到别人骄傲。事实上，你要知道自己骄傲到什么地步，最便当的方法是问自己：“别人瞧我不起的时候，别人不睬我的时候，别人在我面前摆架子、好管我的闲事的时候，我心里会不高兴到什么地步？”原来我们每个人的骄傲，总是与他人的骄傲互争短长。我要宴会中的人只听到我在说话，要是有人在大声说话，我便会非常不开心。俗语说：同行如敌国，便是这个道理。你应该明白的是，骄傲之为物，在本质上便得和人争，是不容人的。不容人是它的本性，其他诸恶只是偶然不容人。骄傲不以得到一物为满足，一定要得到的多过别人才开心。我们说人们以有钱为荣，以聪明或俊美为荣，但他们实际上不是这样，而是要比别人更有钱，更聪明，更俊美，才觉得有面子。要是人人都一样有钱，聪明，俊美，那就无面子可言，也没有什么可以夸耀，可以值得骄傲的了。要和他人比较才形成骄傲，是种要高人一等才开心的心理。我们若不和别人争短长，骄傲也随之而逝。这是我为什么要说，骄傲和其他诸恶不同处，是它基本上不容人。两个男人争一位女郎，这种争可能来自性的要求；但只是偶然现象，他们也可以爱不同的女人。可是骄傲的人一定要从你手中抢去你的女郎，不是因为他需要她，只是要向人证明他比你强。贪婪能令人相争，要是所贪之物供应不足的话。可是骄傲的人，即使手头拥有的比需要更多，为了证明他有能力、有权，偏偏还会争个不停。世界上几乎一切归到贪婪或自私头上的恶，无不来自骄傲。

试以金钱为例。人因为贪，所以要钱，希望住得舒服点，吃得好点，旅游得称心点；不过到了某种程度便会停止。一个人一年赚一万镑，现在希望赚二万镑，是什么驱使他作此想呢？这种图舒服、图享乐的心，不是来自贪，因为(像1960年代的英国)有一万镑一年已够一个人舒舒服服过日子了；而是来自骄傲，要比有钱的人更有钱，而且还想取得权力。人因为骄傲，才贪图权力。一个人若能指使人，叫他们听话，像玩具兵一样任由摆布，那才有高人一等之感。漂亮的女人到处招蜂惹蝶，引来男人争风吃醋，究竟是为了什么呢？当然不是出诸性的要求。这种女人通常毫无性感，原因也是骄傲。一位政客，或者一个国家，悉索无穷，究竟为了什么呢？又是骄傲在作祟。骄傲本性就是要争，不容谁强过它，所以会不断要下去。我要是个骄傲的人，只要这世上还剩一个人比我更有权力，更有钱，或者更聪明，他就是我的竞争的对手，就是我的敌人。

基督徒说得对，自从有世界以来，每个民族和每个家庭的不幸的唯一根源便是这种骄傲。别的恶有时还能将人拉在一道：饮酒之徒，好色之辈，常会结在一道，狐朋狗友，相互取乐；但是骄傲永远只有敌视，骄傲就是仇恨；不止仇恨人；而且仇恨上帝。

 上帝至高无上，远非你所能亟及。不懂得这一点，根本不认识上帝。一个内心骄傲的人无法认识他，因为他骄傲，所以看不起人，看不起一切。因为他总是高高在上朝下看，所以看不见在上面的上帝。

 这就引起了一个可怕的问题：一个澈头澈尾骄傲的人怎么能说他相信上帝，怎么能表现出一派虔诚？恐怕他所拜的是自己空想出来的上帝。他可以在理论上承认，在这位幻影般的上帝面前，他十分微小，但心里头却想像这位神如何赞许他，认为他好过一般人。他给上帝只值一分钱的假谦卑，用这一分钱取得在自己同胞面前值一百分钱的骄傲。我想这就是基督耶稣所说的那种人：他们传讲耶稣，奉他的名赶鬼，但到末日(审判的日子)，耶稣会说他从不认识这些人(太七：22 - 23)。我们当中随时会有人(因为不是真正要传讲耶稣)跌进这个死亡陷阱中。幸亏有个测试的方法：什么时候我们觉得自己的信仰生活很了不起，比别人完全得多，什么时候就是魔鬼(不是上帝)在我们身上作工。要知道是不是与上帝在一道，得看你能不能完全忘记自己，或者能不能看自己又小又不配。最好是能完全忘记自己。

可怕的是这个诸恶中最大之恶，会偷偷进入我们信仰生活的中心。原因很简单，其他较小之恶，是魔鬼利用我们的动物本性，作用在我们身上；但骄傲不是来自人的动物本性，而是直接来自地狱，是灵性层次上的东西，因此比他恶远远难捉摸，也远为致命。也因为如此，骄傲常被用来驱走较小之恶：教师就常常用自尊这种字眼来劝学生检点行为。其实，自尊就是骄傲。不少人能够克服懦弱、贪欲、坏脾气等等，是由于视这些有损自己的尊严，用的也是骄傲。魔鬼会大笑，他非常高兴一个人能做到贞洁，勇敢，自制，只要在后面指挥你的是骄傲。这就好像他不在乎你把冻疮医好，只要你愿意接受癌来交换。骄傲为灵性上的癌，能吞吃掉爱、知足，甚至常识，叫这一切都无法施展。

 结束本课前，必须说明几点，以免读者产生误会：

 一。听到人家称赞，心里喜欢，不是骄傲。一个小孩子，功课做得好，大人拍拍他的头；女郎听到恋人称赞她美丽，马利亚听到主耶稣说她可以得到那上好的福份(路十：42)，都会心里欢喜，也应该欢喜，因为这种欢喜不是源于你这个人，而是因为你正正当当应取悦的人高兴你做的事。出毛病的原因在你本来应该心里想“我教他高兴了，真好，”变成“我真了不起，能做到这点。“你越多喜欢自己，就越少喜欢那称赞，你也越来越骄傲。等到你所高兴的全是自己，对他人的称赞一点不在乎的时候，你已不可救药。因此虚荣虽然也是一种骄傲，大半露在外面，但并不能算大恶，可以原谅。有虚荣心的人十分喜欢听人家称赞、喝采、羡慕，且常会设法博取。这若是过失，也只属孩童般幼稚的过失，说明你对自己的信心还不够，需要人家来看重，多看你几眼；你仍有那份人情味。恶到像魔鬼般的真正骄傲，是目中无人，根本不理会别人怎么说。当然，假若我们作事理直气壮，不在乎人家说什么，这种态度也是对的，也是我们的责任；我们所关注的是上帝怎么看这件事。这比世人的想法重要不知多少倍。可是骄傲的人所以不在乎他人怎么说，原因却不同。他会说，“我才不在乎这班小子们欢呼，他们的意见管什么事？即使他们的话说得有几分道理，我岂是初出道的小妞儿，听到人家赞几句便脸红？当然不是，我是个大人，有什么场面没有见过。我做事无不力求实现自己的理想，对得住我的艺术良心，为我家的传统增光。一句话，因为我有料，这班人喜欢叫嚣，由他们去吧，我才不在乎。”这种目空一切的骄傲里头反而没有虚荣心在，因为我刚才说过，魔鬼喜欢给你一个大错来“医治”你的 小错。我们当然不应该因为虚荣是小过而为之，但决不可以开门揖盗，让骄傲进来驱除我们的虚荣心。

二。我们在英文里常说一个人以他的儿子为骄傲(be proud of)，或者以他的父亲，学校，团队为骄傲，这种“骄傲”(中文通常译为“光荣”或“自豪”-- 译者)是不是也可算为罪。我认为是不是罪得看这里说的“骄傲”指的是什么。通常，这里说的“骄傲”指的是“教心头暖暖的那份称许”，这样的称许当然不是罪。但若因为自己有个显赫的父亲，或者在著名的学校中受过教育，以此来炫耀，这便不对，犯了错误；但仍旧比高抬自己，以自己为骄傲来得好。能放下自己，去爱慕自己以外的事物，是让灵性不给完全毁坏的第一步；但若爱慕世上事物超过我们爱慕上帝，则是不可取的。

 三。不要以为上帝不许人骄傲是因为怕人触犯他，又或者他喜欢人谦卑，是为了他自己的尊严，好像上帝也很骄傲一样。上帝可一点也不担心自己的尊严受损。他要求的是：假若你能认识他，他愿意将他自己赐给你。你若真愿意和他接触，愿意谦卑下来，就能得到那种无限的释放，就能放下那种教你一生不安也不快乐的一件事，这便是对自己尊严的无谓担心。上帝要你谦卑，使这无限释放的一刻可以来到，将那既可笑又丑陋的扮成王侯将相的化装衣着脱下；不再像个无知白痴，趾高气昂，藏在这些假外表里，自以为真是那假扮的人。我多么盼望我自己能更谦卑点，要是我能做到，便可以多告诉你一点这种除下化装衣着后所得到的那种无限释放与舒服。除去假我，不再希望人家“看我一眼”，说自己如何了不起，不再需要装模作样。只要能多走近这美好情境一步，留连片刻，都会像在沙漠的焦渴中 喝到一杯凉水那么舒服。

 四。别以为你遇到的真正谦卑的人，是今天大多数人所说的那种“谦卑”。真正谦卑的人不会成天向你说他算不得什么。他不会满口讨好人、奉迎人。真正谦卑的人既愉快又有智慧，十分看重你对他说的话。你要是不喜欢他，会是因为你看见他那么轻松地享受生活，不免心里不是味道。他根本没有刻意去想应如何谦卑，他根本连自己也不想。 要是有人愿意谦卑，我可以告诉你如何走第一步。这第一步是要认识到人是骄傲的。这是相当大的一步。不走这一步，什么都没有用。你若认为自己并不骄傲自大，你其实已经十分骄傲自大了。




第十九课 - 爱

我在前面(第十二课)说过，基督教讲的德行有七，其中四个叫做“常德”，三个叫做“圣德”。圣德是信、望、与爱。信德将在最后两课中讨论，爱德已在第十七课中讲了一半，但重点放在宽恕之爱上，现在我要把它讲完。

 第一、[中文圣经译为“爱”的]英文“Charity"，指的是“慈善”，也就是对穷人的施舍。这个字本来的意义比这广泛得多。(这个字怎么会用来指慈善，是因为帮助穷人是善举中最显而易见的。就像诗歌最要紧的是押韵[rhyme]，所以大家便把“韵”来代表诗或曲，例如摇篮曲便成了a nursery rhyme，作歪诗的人成了rhyme -- 译者)。照基督教的用法，Charity的意思是“爱”，但指的不是感情上的那种爱，而是属乎意志，一种天生便有的爱自己的意愿，但必须学习用这个意愿来爱别人。

 我在讲宽恕一课时曾经指出，我们爱自己并不等于说我们“喜欢”自己，只是对自己的一种祝愿。基督教讲的爱邻舍的爱，和喜欢或喜好不同。我们可以“喜欢”某些人，而不“喜欢”另一些人。虽然这种天性上的“喜欢”并非罪，也不是什么德，就像你喜欢或不喜欢食物不是罪也不是德一样。它是一个事实，但所引发的行为则有好与坏的不同。

有了天性上对人的喜欢或喜好，使我们比较容易“爱”他们。因此，在通常情况下，我们有责任发挥我们天性上的喜好，去“欢喜”人， 就像我们有责任去力促自己“喜欢”运动，“喜欢”健康食物一样。这不是由于喜好本身属于爱德，而是可以培养此德。从另一方面看，我们必须份外小心，不可以让我们对一个人的喜欢变成对另一个人的无爱心，甚至不公平。在有些情形中，我们的喜好会和我们对一个人的爱冲突：比方说，一个溺爱子女的母亲，会因天性上爱子女之心而“惯坏”她的孩子。这就将天性上的喜欢用错了地方，牺牲了子女将来的幸福；若是真爱子女便不可以溺爱他们。在通常情况下，天然的爱好应该培养，但若以为坐着不动来培养喜悦人的情感，真爱便会萌生，那便错了。有的人生性“冷淡”，这也许很不幸，但不是罪，就像消化不良不是罪一样。这种天生性格丝毫不减他学习爱心的机会，当然也不能因此借口不尽爱人的责任。爱的守则非常简单：别老问自己有没有“爱”邻舍的心，只须认定有并且付诸行动便成了。什么时候能这样做，什么时候便能发现人生的一大秘诀：先认定自己对人有爱心，并且付诸行动，你对他的爱心立即产生。如果你本来不喜欢某人，现在又伤害了他，你会越发不喜欢他。如果改变态度，反而对他好，你会觉得没有以前那么讨厌他。不过，有个例外，你改变态度，开始对他好，若不是为了取悦上帝，遵行他要你爱人的训诫， 而是为了炫耀你如何宽宏大量，如何给了对方一个面子、一个人情，然后坐下等人家来“感激”，十有九成，你得到的会是失望。(别人不是傻瓜，一眼就能看出你是真有爱心抑或只是卖弄人情。)要知道我们所以应该对另一个人好，因为他里头也有一个像我们一样由上帝造的自我。这个自我也像我们一样，渴望得到快乐幸福。我们本来就应该学习多点爱人，或者起码少点讨厌人。

因此，基督教讲求的爱心，对满脑子都是激情的人来说，好像很不够温暖。事实上，这种爱心虽然和感情上的喜欢很不同，却能引人进入情感上的喜爱中。基督徒与世俗人间之不同，不是世俗人只有情感上的喜爱，基督徒只有“爱心”。世俗人会因为“喜欢”某人便待他好，基督徒则力图对侍人人都好，持久下去，他喜欢的人会越来越多，包括在开头的时候他连做梦都想不到会去喜欢的人。

 这条属灵的律在相反的方面也同样有效。德国人开初可能因为恨犹太人而虐待他们，后来，因为虐侍他们，便恨得更厉害。为人越残酷，仇恨人便会越甚；仇恨人越甚，便会变得越残忍，恶性循环不息。

 善与恶都像复利息一样会累积，这是为什么我们平日的一个小决定，会有无尽影响力的道理。今天最微不足道的一点善心，能够替你占领一个战略性的据点，几个月后，成为你得到空前胜利的基地。反之，看来毫不重要的一点点怒气，一点点贪欲，失去的只是一座小山，一条铁路或者一个桥头堡，敌人却可用来大举进攻。如果你当时未失去，敌人便没有用武之地。

 有些作家不只用“爱”这个字来描写人与人间的基督徒般的爱，也用来说明上帝对人之爱，和人对上帝之爱。人们常常坦心缺乏爱上帝之心，而他们都知道，人应该爱上帝。那怎么办呢？答案也像前面说过的一样，你可以认定自己爱上帝，并且照着去做，不要坐着不动，等那爱上帝之情产生。你可以这样问自己：“要是我的确爱上帝的话，我现在应该做什么？”一找到答案，便立刻去行。

 从全面来说，要得到上帝对我们的爱易，要我们爱上帝便比较难。没有谁能常保敬虔，即令能，上帝所看重的也不是一个人的外貌。基督徒的爱，无论对上帝或是对人，都属于意志上的事。我们若着意去实行他的旨意，便是遵行他的“你们应该爱主你的上帝”的命令。他若愿意，便会赐给我们爱的感情。这种感情不能自己制造，也不是属于自己的权利，可以去向上帝要。应记得：人的感情可以生也可以灭，但上帝对我们的爱永存，不会因我们的罪，因我们的冷淡而稍减。因此，上帝愿付出一切代价，来医治人的这些罪。人也须不惜任何代价来接受这大爱，使罪得赦。




第二十课 - 盼望

"望”是第二种圣德。这就是说，不断盼望那永恒的世界。这种盼望并不像某些摩登人士所说，是避世主义，是天真的想法，而是基督徒应该具备的德行。这不是说，我们可以不理现在由它拖下去。你若读历史，便会知道，那些对这个世界贡献最大的人，也是对另一个世界盼望最切的人。那些致力教罗马帝国归信基督的使徒，那些建立欧洲中世纪文明的伟人，还有废除贩奴制度的英国福音信仰者，都在地球上留下了他们的足印，他们的成绩。他们所以能够有伟大的成就，是因为他们都满心盼望天国。等到大多数的基督徒不再盼望那个世界以后，基督教会才在这个世界里变得软弱无力。眼睛望住天国，可以得到地上；眼睛若只望住地上，天国和地上都得不到。看来好像很奇怪，但这条律在别的事情上也一样有效。人能健康生活是大福，若是有一天，你把健康当作直接追求的大目标，你便会变成一个怪人，时刻担心自己会生病。你若把重心转移到食物、游戏、工作、娱乐、户外活动等等上，健康也就随之而来。同样，假若我们的主要目标是文明，我们决难挽救文明。我们一定得学会，在地上的物质之外，更多盼望天上的东西。

 大多数人觉得盼望“天上”的东西不很容易，除非“天上”指的是可以再见到已经为主接去的亲朋的地方。我们觉得不容易，是因为我们没有受过这方面的训练；我们所受的教育全都是要我们把注意力放在地上。另一个觉得不容易的原因是，即令盼见天国之心真在我们胸臆间出现，我们也不会认识它。大多数人，假若肯诚诚实实扪心自问，的确会发现，他们不但需要而且十分渴望得到这世界上得不到的那些东西。地上的东西多得不得了，都说可以给你；但入很少守信用，并不真的给你。我们初恋的时候，或者第一次有意观光外国，或者第一次接触能吸引住我们的事物的时候，在我们内心唤起的那种期盼，等到真的结了婚，旅了行或者学会想学的事物后，却不能真正满足。我指的还不是普通所谓失败的婚姻，没趣味的旅行或者不成功的学术生涯。我指的是我们所期望得到的好中最好的。在我们开始期望的那刻，在我们要抓住它的时候，那最好的却在现实世界里消失了。我相信大家都明白我的意思。结了婚，妻子也许很贤淑；旅行时，旅馆和风景也许都属一流；化工也算一门有趣味的职业。不过，我们心里总会觉得有一样东西不见了。遇到这情形，我们有三条路可走。其中两条是错的，一条是对的。

l。愚人走的道路：他怪事物本身不好。他一生自怨自艾，例如说当日假如娶了另一个女人，或者肯多花点钱旅行等等，他就真能抓住那个大家都希望得到的极之神秘的东西。世界上苦闷、不满的有钱人，大都属这一类。他们一生结婚又离婚，更换身边的女人；从这一洲旅行到另一洲，从一个癖好换另一个癖好，总以为最新得到的才是“那真正的东西”，但结果仍是失望。

2。醒悟了的“聪明人”走的道路：他不久便认定，这种期望不过是镜花水月。他会说，“人年轻的时候，难免会有些天真的想法；活到我这个年纪，不会再想那些得不到的东西了。”他安定下来，涵养功夫渐深，知道怎样不去奢求与自己无缘的东西。这当然比第一种人高明，，心境也会快活点，对社会来说，也少了许多麻烦。他虽不免以能安心立命自傲，看不起那些后生小子，但是总能安安舒舒地过一辈子。

 要是人没有永生，一辈子这样活当然是上策。但是，若果然有永在的快乐和幸福等在人的前面，这是不是上策呢？假如人所盼望的事是真的，而到死前的顷刻才发现、才明白我们凭自己的聪明作的决定，已把本可用来享受此永乐的能力窒息了，岂不会徒呼负负，后悔明白得太迟？

 3。基督徒走的道路：基督徒认为，人与生俱来的欲望都有随之而有的满足的方法。婴儿会饿，没关系，母亲有奶可以喂他。小鸭子会游水，没关系，到处有水塘、水池。人有性的需要，没关系，有两性存在。要是我们有一种欲望，这世上的万事万物都不能满足，最适当的解释，是人乃为另一个世界而造。要是世上的乐趣满足不到，并不等于说，这个宇宙只是个假象；很可能这世上一切的乐趣并非为满足此盼望而有，而只是用来唤起这盼望，让我们想到那“真正的东西”。如果我说的不错，我们一方面别小看地上已有的福气，心中常存感恩的心；一方面不可以把这些误当成那永远的事物。须知地上的这一切只是那永恒事物的影子与回声。我必须在我胸臆间盼望那永存之国度，这国度不到此身死后不会见到。我必须不让这盼望尘封，更不可弃诸一旁；应把它当成人生的大目标，朝那标竿直跑，并且帮助他人走上这条路。

 有些爱讥讽的人，说他们不甘心“在永生世界里弹琴过日子”，讽刺基督徒对“天国”的盼望。我们不用理他们，要是他们读不懂为大人写的书，便没有资格来评论。圣经里头说到的琴，皇冠，黄金等等都是象征性事物，用来说明无法用文字表达的事物。圣经里提到乐器，因为在许多人(不是所有的人)心目中，音乐是今生事物中最接近无限和无上喜乐的东西。圣经提到皇冠，要人明白与上帝契合的人，可以在永生里享受到他的荣耀，权力和喜悦。黄金则象征天国的永恒。若有人把这些象征性的事物当成真实，那么，他听到基督说人应驯良像鸽子时，也应该像鸽子一样去生蛋才对。




第二十一课 - 信德

我要在这一课谈一谈基督徒讲的“信德”。粗略地说，“信德”有两个意思，或两层意思，让我分别说明。

 照第一个意思，信德指的就是“相信的心” -- 接受基督教的教义，承认其为真。这很简单；但教人不解的，至少过去曾令我不解，何以基督徒会把在这种意义层次上的“相信”当作一种美德。我过去常常问这个问题：何以信或者不信一套有关教义的陈述，会牵涉到道德或不道德的问题。我总爱说，一个头脑清醒的人，接受或者不接受任何陈述，与他需不需要接受无关，而明显地是因为根据事实这陈述在他眼中通或者不通。要是他在辨别证据的通与不通上犯了错误，不等于说他就是坏人，只是为人不够聪明。又或他认为此证据不通，却硬要自己去相信，那他只是蠢得可以罢了。

 我想我今天仍持此看法。不过我当日不明白的，也是许多人到如今仍旧不明白的是：我以为一个人的头脑一旦接受某事为真之后，便会自然而然地把它当成真的，一直要到有了确切的理由，教他非重新考虑这立场不可。我以为人的头脑完全由理智控驭。可是，现在我们已知道不是这样。比方说，根据有力的证据，我的理智十足相信麻醉药不会将人闷死，而受有良好训练的外科医生会等到我全身麻醉、失去知觉后，才动手术。但我理智上的认知并不会改变下述事实：这就是我给推上手术床，将麻醉药的面罩覆在我脸上以后，我里头会泛起一种幼稚的恐惧，开始想到自己说不定会给闷死，而医生们很可能不等到我失去知觉就开始将我切割。换句话说，我对麻醉药巳失去信心。把我的信心拿走的不是理智；事实上，我的信心是以理智作基础的。拿走我信心的是我的想像力和情绪。所以，一方面是理智和信心，一方面是想像与情绪，成了这向方面的相争。

你若肯思想一下，会找到许许多多相似的例子。比方说，有位男士，根据完全可靠的证据，知道他认识的那位美丽女郎是个喜欢说谎的人，不能保密，不应该信任她。可是只要跟她在一起时，他会对自己已确认的事失去信心，心里开始想，也许她这趟不会说谎，从而又将本来不应该跟她说的话告诉了她，又自己骗了自己一次。这是因为他的感觉和情绪把他本来确认为真的信心摧毁了。

又比方说，有个孩子学游水，他的理智告诉他，人的身体在水中，即令没有什么东西托住，水力可以浮他起来，不会沉下去。他也见过许多人浮在水中，游来游去。问题出在他的教练将托住他的手移开，让他单独留在水中时，他能不能仍旧相信人的身体可以在水中浮起；抑或他会突然失去信心，张惶之余，沉了下去。

同样，我们对基督教的信心也是一样。我不是要人人都接受基督信仰，要是他的头脑作了最佳的推断，认为得不到证据来支持他，决定不接受，在这里也用不上信心。可是，假如有一个人，他的理智认定有证据可以支持他接受基督信仰，因而接受了；我可以告诉你，他在以后几个礼拜会发生的事。他若遇到一些不利的消息，又或惹上一些麻烦，而和他在一起的人都不信基督教，在这种种可能遇到的情况下，他的情绪开始不安；这不安像闪电战一样突袭他的相信之心。又或他遇到另一种情境，他需要一个女人，或者想说句谎话，或者自觉了不起，或者发现有个可以找钱的机会，只要他肯稍微损人利己一点。在这种种情境下，他心里会想：假如基督信仰不是像他所确信的那么真实该多好，他可以方方便便去做那些事。他的这种希望，这种欲望，也能像闪电战一样，突袭他的相信之心。

我不是说，在这些情境中，会有任何新的理由出现，要他反对基督信仰。假若有，当然得对付，但与我现在讲的无关。我说的是某些情境，在这情境中，人的情绪会冒出头来，教他不要接受这信仰。

 信德，照我现在用这个词的意义，指的是一种美德，能守住你的理智已接受了的东西，不理个人情绪上的变化。因为不问你的理智取何立场，情绪总会起变化。这是我的经验：我现在已归信基督教，我是个基督徒，我承认我有情绪。情绪来时，会觉得整个信仰未必确实可信。可是，我过去还是无神论者时，我也有情绪。在那情绪中，我会觉得基督信仰十分确实可信。人的情绪对自己的真我常起反叛，这是无法避免的事，这也说明何以信德是一个人必须有的美德。一个人若不能控制自己的情绪，把持住自己的所信，既不够资格做个健全的基督徒，连做无神论者的资格也没有；只是个彷徨无主的生物，靠天气好坏或者肠胃消化的好坏来左右自己的相信之心。这是一个人必须好好培养信德的道理。

如何培养呢？第一步，确认一个人的情绪会变化。第二步，一旦你已接受了基督信仰，一定得持守住那些重要的教训，每天有一段时间去思想它们。这是为什么每天得祈祷、得读圣经、读培养灵性的书刊，得赴礼拜的原因。这些都是基督徒生活不可少的一部份。我们得不断在所信的道上儆醒。若不时刻持守住基督信仰，其他信仰便会乘虚而入。灵性像人体，要有粮食来供应。事实上，你若将那些在基督信仰上流失了的人细加检验，会发现真正经过思考、有诚诚实实的理由而离开的，几乎一个也没有。大多数都是随流失去。

现在，我得讲第二种更高层次的信德。这是已有的讨论中最难的一件工作。我想先回头讲一讲谦卑这个题目。你一定还记得，我说过做到谦卑的第一步，是要认识到人是骄傲的。现在，让我添上第二步，这就是认认真真来体现基督徒的美德。只实行一个礼拜是不够的，因为什么事做起来，开始一个礼拜总是顺顺利利的。且试实行六个礼拜，到那时候，你可能已退到起步点，甚至会退到比起步点还低的地步。你到这时会对自己有了点新认识。一个人要努力尝试做好人而做不到时：才会知道自己坏到什么程度。现在流行一种歪想法，说好人不知道何谓引诱。这明明白白是个谎话。只有真正努力抵抗过引诱的人，才明白引诱力量之大。你要和德军打过仗(不是靠投降)，才知道他们力量之强。你要在大风中走过(不是卧在地上)，才知道风力之大。

一个人抵抗引诱，五分钟便放弃，决无法知道抵抗一个小时以后会怎么样。这是为什么坏人很少真知道什么叫做坏，因为他们总是躲躲藏藏，做一做便收手。我们里头的恶念到底有多大力量，若不真去抗拒它，永远不会知道。主基督因为是唯一从不向引诱(试探)屈服的人，也是唯一充份了解引诱是什么的人，他是唯一彻头彻尾的现实主义者。

 我们从认认真真地实行基督徒的诸般美德中所要学的一个大功课，就是要我们明白自己力量的不足。若以为实行美德只是上帝给我们的一次考试，我们一定能得到好分数，因为我们配得好分数，这种想法应该放下。若以为我们可以和上帝讨价还价，我们先做合约上要我们做的事，我有恩于上帝，他为了公平，非做他应做的事不可。这个想法也得放下。

一个人成为某督徒前，对上帝有一点模糊的相信之时，总会有这种考试或者议价(讨价还价)的想法。真正接受基督信仰的第一个结果，就是得粉碎这种想法。这想法一旦粉碎，有的人便以为基督信仰不可靠，因而放弃了它。他们以为上帝的头脑十分简单。事实上，他也知道人的这种想法。基督信仰中决不容许有上帝要考人或者可以和他讨价还价的观念。上帝一直在等待，等你能发现：信他不等于参加考试，得个及格分数，信他也不是他欠你的情，是你给他面子。

 此外，他也希望你能发现：你的每一官能，你思考的能力，那种叫你的四肢能动作的力量，都是上帝所给。你若将一生的每一刻完完全全奉献给他，为他服务，你给他的没有一件不是本来属他的。因此，我们若说某某人替上帝做了一件什么事，或者给了上帝一点什么；我愿意你明白，他这样想等于一个小孩子对他父亲说，“爸爸，给我一块钱让我买件生日礼物送你。”当然，父亲会给他钱，也会在收到孩子的礼物时开心之至。这一切都很美好；但只有头脑像木头的人，才会认为做父亲的欠了孩子情。

一个人若能有上面说到的两个发现与认识，上帝才能在他身上作工，人的真正生命才开始。人到此才算醒悟，才有资格在较高的层次上讲信德。




第二十二课 - 再论信德

我耍再讲一件事，希望大家特别留心。事情是这样的，要是这一课所讲对你可有可无，而且根本不是你要问的，请你别读下去，完全不用理会我。

基督信仰里头有些东西，是可以从外面来认识的，可以在做基督徒前就能明白。但有许多东西一定要在做了基督徒一段时间之后才能懂得。这些表面看去好像不着边际、但却是十分实际的东西，都和行走天路遇到十字路口和障碍时，应该怎样走的方向有关。这些走路定方向的知识，一定要在走路途中遇到实际的景况时，才会有用。

因此，你读基督信仰的作品，碰到有些话读不懂。不用担心，暂且放开。等到有一天，也许几年后，你会突然明白，豁然顿悟。现在若强求了解，可能反而有害。

这番话当然不只对人家说，也是对我自己说的。我在这一课要讲的，很可能是连我自己也没有达到的地步。我也许以为自己已达到，事实上却没有。我只可以要求在真理上已有深度的基督徒，仔细读下去；若我有说错的地方，一定得指正；对一般读者来说，不妨把我说的当作刍荛之献，算不得什么。若蒙垂青，自属荣幸，也许对你会有点益处。

我要讲的是第二种层次上的信德，也是较高的层次。一个人要到努力履行基督徒的各种美德却达不到那标准之后(就使能做到，也不过是把本来属于上帝的东西归还他)，要到有了这种体验和认识之后，才会出现第二种层次上的信德的问题。这点，我在前面已经说过了。换句话说，要到发现自己其实一无所有，才能登上这个层次。上帝所要的并不是我们的行为，而是要我们成为具备某种素质的造物，成为他造我们时本来的样子，也就是和他自己有联属。我本可加上：“我们彼此间也有联系”，但这已包括在前者中。因为你若与上帝的关系对，你和其他人的关系也自然会正确。就像车轮，假如一条条的辐都一头装好在轮中心的毂中，另一头也装妥在车轮外缘一个个的辋中，那能不配合无间，成为一个圆美的轮。如果我们的心中仍旧把上帝当作考试官，出题目考我们；要是我们心中仍把他当作谈判的对手，和他讨价还价；只要一天我们心中仍旧想到与上帝争权利，争地位，我们和他的关系便没有弄对，没有明白我们自己是谁，上帝是谁。我们一天没有悟到自己空无所有，便一天不能与上帝和好，进入与上帝的正确关系中。

(注：与上帝和好，要经历回转、悔改与信靠的过程。回转就是 改变，上帝要人转向他。不过，人的认罪悔改转向上帝， 甚至连相信上帝这件事，若没有他来帮助，是办不到的。 我们所能做的，只是呼求上帝来“改变”我们，因为“凡 求告主名的，就必得救”。圣经从不要求人来自己称义， 自己更新，自己转变或者救自己，只有上帝才能做这些 事。“改变”包括悔改和相信。悔改是承认个人在上帝面 前的过犯和因背逆而有的罪，承认自己的本来面目；相信则是完完全全的交托，要到上帝面前，必须信有上帝，拯救全部在他手里完成，人一定得接受并且相信，承认上帝巳经预备一条和好的道路，可以与他和好，这便是信心。)

我用“悟到”这个词，指的是自己去“悟”，而非鹦鹉效舌，人云亦云。当然，稚子、小童假若接受了一点宗教教育，都会学到说：我们所能献给上帝的原都属于他，就在我们献的时候，也不完全，会为自己保留一分。我讲的是真正的自己体验得来的悟，从身体力行中得到的认识。

这样说来，我们除非能够尽全力去体认，才能从失败中悟到自己难达到上帝的律例所定的标准。我们若不尝试，无论我们口里说得多响亮，我们心中总会想：下次再来过，加一把油，一定可以成功，十足十达到上帝的标准。果尔，回到上帝那里的道路，只是一条在道德上力求精进的道路。可是，这条路永不能领我们回到上帝那里。我们在道德上努力的结果，只能把我们领到一种地步，须对上帝说，“你来替我做，我自己做不到。”我请你别不住问自己：“我已经到达这个地步没有？”不要坐下来，看看自己的头脑跟不跟得上来；这只能把你领上错误的道路。须知我们生命中最重要的一刻出现时，我们当时都不会知道到底发生的是什么事。我们不会老对自己说，“我在长大”，一定得回头看看过去的我，才能看见已发生了的事，才能明白一般人所说的“长大”是什么意思。其实在简单的事物上也能懂到这个道理。你若想知道自己是怎样睡着的，你可能永远睡不着。同样，我现在讲的这件事，不会都像使徒保罗或者约翰本仁那样像闪电一样突然来到。它的到来是逐渐的，谁也不能说他在那一个特别的时刻，甚至那一年，他的生命达到此一刻。重要的不是在某一刻我们如何感觉，而是我们生命中所出现的那个改变是什么样的改变。我们要求的改变是：你从自己有信心能凭己力产生这改变，转到明白自己的努力徒劳无功，应该将这件事交托给上帝。

"交托给上帝”这句话可以被误解，但姑且这样说。基督徒将一件事交托给上帝，是说他完全信靠上帝：相信主基督会用他奇妙的方法帮助我们学会他的那种完完全全的人的顺服，也就是学会他从降生到上十字架所走的每一步，给我们看见他顺服上帝的榜样。“交托”是相信主基督愿意使我们越来越像他自己，补救我们的不足。用圣经的话来说，他愿意让我们与他同得“儿子的名分”，使我们像他一样成为“上帝的儿子”。在本课程第四部分，我会进一步解释这些话的意思。

 你若能如此交托，主基督便愿意白白的给你这一切。真的，整个基督徒的生活就寓于接受基督的这种无可比拟的给予中，但难处就在我们不容易达到前面说过的那种地步，肯承认我们所作的一切和我们所能作的全无用处。我们一厢情愿的想法，是盼望上帝看见我们的优点，不理我们的坏处。你甚至也会说，不再去克服引诱之后，自己放弃努力之后，引诱才能给克服。可是怎样才能“不再去克服引诱呢？”你用的方法和你依据的理由如果不对，仍是办不到的。这个正确的方法与理由，是在你尽力试过之后才能发现的。可是，从另一方面说，将一切交托给主基督并不等于说你不用再努力去尝试。相信他，交托给他，是说一切应照着他说的话去做。你若相信一个人，却不接受他的忠告，这不能算是相信。因此，你若真正将自己交托给了主基督，你就必须努力听从他的话，照他教导的新方法去履行，不再用成天忧愁担心。你不是为了想得救而作，而是因为他拯救了你。不是想靠自己的行为去得到天堂作奖赏，而是因为你的心眼早已瞥见了天堂的荣光，自自然然地，甘心情愿地这样做。

 基督徒常常为去到天上的家是靠好行为或是靠对基督的信德争论不休。对这样一个大题目，我的确无权说什么；但对我来说，讨论这样一个题目，就像问一把剪刀有两片，到底那一片最不可少一样。唯有认认真真在道德上努力过，才能走到那一步，领悟到靠自己不能作什么。等你达到了那一步，凭着对基督的信德，把自己交托给他，他才能将你从绝望的境地挽救出来。一个人若相信又信靠他，自自然然会有好的行为。过去有两种貌似真理的说法，为不同的基督徒所持有，并为相信真理的基督徒所责难。这两种说法也许可以帮助我们更清楚认识真理。一种说法是：“只要有好行为便够了。好行为中最好的是慈善，而善举中最好的是捐钱，捐钱最好捐给教会。所以，捐给我们一万英镑，我们可以帮你得脱罪孽。”对这套荒谬说法的回应当然是：出诸这种动机的好行为，出诸天国可以用钱来买而作的善行，怎能算是好行为，只不过是生意上的投机罢了。另一套说法是：“我们唯一需要的是信心。因此，你若有信心，做什么都没有关系。好孩子，在罪中寻乐罢；到那日基督会帮你解决一切问题。”对这种荒谬说法的回应是：假如你所说的对基督的“信心”，并不包括须遵行他说的话，这那能算是信德，那能说是信靠他，只是头脑上接受一种关于神的理论罢了。

 圣经将这个问题的答案说得很清楚。更用一句话将这两件事的关系说明白(见腓立比书2:12-13)：这句话的上半是：“当恐惧战兢，作成你们得救的工夫”，表面看去，一切得靠我们自己，靠我们的好行为。可是这句话的下半说：“你们立志行事，都是神在你们心里运行，”看来一切都是上帝在作，我们什么都没有作。我不能不说，就是这一类的事让我们接受基督信仰时感到为难。我也不解，但却不觉得惊奇。我们不免会这样想，在上帝和人一起工作时，上帝做的那一部份和人应做的那一部份，是清清楚楚地划分开来了的。我们会想，原来在这件事上好像两个人一道工作，人可以对上帝说， "你做这部份，我做那部份。”但这样想下去越想越不通，上帝并不是这样作事的。他住在你里面，你也住在他里面，即使我们能够明白谁应做那一份，可是人的语言决无法把这说清楚。不同的教会对此事有不同的解释。不过，就连那坚持善行最重要的教会，也会告诉你不可缺少信德；而坚持信德最重要的教会，也会告诉你应该行善。无论如何，这是我能作的最好说明。

我相信，凡是基督徒都能同意一点：接受基督信仰，最初要求于你的是在道德上讲究做人的责任和规矩，讲求德性，勿涉罪恶。但在道德之上，还有更高的境界。在那里我们能略略窥见一个国度，在那里根本不须讲这些，除非当作笑话来说。在那里，人人里面都充满了我们应该称作良善的东西，就像镜子充满了光一样。但在那里，却不叫做良善，他们不给它任何称呼，他们连想也不去想它。他们把所有的时间都用在注视这良善的来源上。这已经接近我们这个世界就快走完它旅程的日子。没有谁的肉眼能见到太多那个世界；但有许多人的眼睛能看到比我更远。




第二十三课 - "造”的和“生”的

朋友都劝我不要发表我在这课程的第四部份里告诉你的事。他们认为：“一般读者对神学没有兴趣，只可以给他们讲讲普通的实际信仰问题。”我没有听他们的劝告，因为一般的读者决不会像他们想像的那样无知。神学只是“关于上帝的学问”，凡是愿意思考上帝是谁的人无不希望能得到一点关于他的知识；只要有的话，越清楚越好，越正确越好。你不是小孩子，为什么把你当作小孩子看待。

 我十分明白，为什么有些人讨厌神学。记得有一次我向英国皇家空军演讲，一位身经百战的老空军站起来，说，“神学对我一点用处也没有。不过，这可不等于说我不虔诚。我知道冥冥中有位上帝，我可以感觉到他，夜间单独一人在沙漠中的时候，那种体验极之神秘。这是为什么我不相信你那一套关于上帝的文绉绉讲法。”对凡是有真实经验的人，神学理论毋乃太小器，太迂腐，一点也不着边际！

 好，从他的角度来看，我十分同意他的想法。我相信他在沙漠中一定有过真正接触上帝的经验。从那种经验来看基督教的信条，无异于从真实的事物转到欠真实的事物。要是你有过站在海滩上眺望大西洋的经验，然后来看一幅大西洋的地图，这也是从真实的事物转到欠真实的事物，从真正的海水与波浪转到印了颜色地图的纸。现在，问题来了，大家都承认地图只是一张印了颜色的纸，但有两件事我们得记住。地图是根据许许多多人在大西洋上航行的经验绘成的，所以地图绘成所依据的大量经验和你站在海滩上眺望大西洋的经验一样真实。不同的是，你的经验只是个人的一瞥，而地图则是将许多不同的经验拼合在一道。其次，你若旅行，一定得带张地图。你若以立在海滩远眺为足，你个人欣赏海的兴趣当然大过看地图；但是你若要远行，地图便比站在海滩远眺有用得多。

神学因此有点像地图。一个人只学学、想想基督教的教义，便停在那里不动，当然不及我前面讲到的那位朋友在沙漠里的经验，没有他那么真实，那么兴奋。教义不是上帝，只是地图之类的工具。如果这张地图是根据千百人与上帝真实接触的经验，这种经验若和你我可能得到的那份兴奋、那份敬虔感比较，你我的体验便不免很粗糙，很无条理。其次，你若想进一步了解教义，必须有张地图。那位朋友在沙漠中的感受可能很真切，而且一定十分兴奋，但除此之外，他还得到什么呢？什么都没有，也派不上用途。事实上，一种单凭对上帝的自然感觉而产生的模糊信仰，虽然非常吸引，但除了兴奋之外还有什么呢？就好像从海滩看海浪一样。站在英伦海边看浪，研究浪花，怎么也去不了纽芬兰岛。同样，只从花朵或者音乐中去感觉上帝的同在，也得不到永远的生命。反过来说，只读地图不到海上航行，也去不到你要去的地方。你作海上航行，假若没有地图，也不会很安全。

换言之，神学是很实际的，尤其是对当前的实际问题。从前，人们受教育不多，意见交流也少，也许有几许对上帝的简单认识便可以应付过去。现在情形已经不同，差不多人人都能阅读，会找书来看，会听各种各样的意见与讨论。这样一来，你若不听听神学方面的声音，虽不等于你对上帝一点认识也没有，但一定会有许多错误的观念。有的不正确，有的混杂不清，有的已过时。原来今天有许多以新奇来炫耀的所谓上帝观，其实几百年前早已由真才实料的神学家讨论过，并且给否定了。今天若有人相信现代英国那些时新信仰，是在开倒车，就像相信地球是平的一样落伍。

把这种所谓的基督信仰的时新外衣揭去，骨子里讲的岂不外乎是说：耶稣基督是一位伟大的道德教师。我们只要接受他的劝告，就很可能建立起比现在更好的社会秩序，避免另一次世界大战？真的，的确是这样，但基督信仰的全部真理已经大打折扣，而且毫不切实际。

 不错，我们若接受基督的教训，很快就可以生活在一个更幸福的世界中。其实你毋须走到基督那里去达到此目的。我们要是能接受柏拉图或者亚里斯多德或者孔子告诉我们的话，照着去做，我们的社会也会比现在不知好几多。可是，我们做了没有？我们从没有真正听从这些伟大的教师的话。我们有什么理由说现在会开始听呢？为什么在许多伟大的教师中，我们现在更有跟随基督的可能呢？是不是因为基督是所有道德教师中最出色的一位呢？如果是，我们跟随他的可能性只有更少，因为我们连基础课程都跟不上，怎能修最高级的课程呢？假若基督信仰只是好的道德教训总体中额外的一小点儿，那么基督教便可有可无，并不重要了。过去四千年中，有的是智言慧话，汗牛充栋，增加一小点儿起不了什么作用。

可是，你若肯在切实探讨真理的基督教的著作中钻研，便不难发现，这些作者所讲的和今天时新的信仰非常之不同。他们告诉你，基督是上帝的儿子。他们说，凡是相信，也就是信靠基督的，都可以成为上帝的儿子。他们说，基督的死将我们从罪中挽救出来。 抱怨这些话难明白是没有用的。基督信仰所告诉我们的是另一个世界，所介绍的是一个我们能接触，能听见和看见的世界后面的那个力量。你可以不相信，说讲的是假话；但假若基督教说的是真话，那就得是难懂的，至少像现代物理学一样难懂，理由也是一样。

 基督信仰的教训中，最教我们吃惊的，是说只要我们归属基督，我们就可以成为“上帝的儿子”。有人问“我们不是已经做了上帝的儿子了吗？”对，因为基督徒把上帝当作他们的天父。而这是基督信仰中的一个重要的教训。从某种意义说，我们都巳经是上帝的儿子。我是说，上帝给了我们生命，他爱我们，看顾我们，因此他像我们的父亲一样。但是圣经说我们“成为上帝的儿子”，显然一定另有所指。这就把我们带到了神学的核心。

基督教的某一个信经中说，基督是上帝的儿子，“在万古之前为父所生”。请注意，这和基督降世为人，为童女所生一事，其间没有关系，因为我们现在不是讲童女怀孕生子，而是讨论在宇宙创造以前，时间没有开始以前所发生的一件事。“在万古之前”基督已生，他不是造物。这是什么意思呢？

在现代英文中已少用begetting或begotten这个表示“生”的字，但我们一见到都会知道其意思。生谁(To beget)就做谁的父亲，但造(to create)则指创制。二者问的差别是：你生一人，此人与你同属一类：人生出人的婴儿，海狸生小海狸，鸟儿生蛋，孵出小鸟。可是，你若制造什么，制造出来的是与你自己不属一类的东西。鸟儿造巢，海狸造堤，人造出收音机，也可以造出比收音机更像他自己的东西，例如一座雕像。他若技术高超，可以造出一座十分像人的雕像；但却不同于真人，不能呼吸，不会思想，没有生命。

这是应弄清楚的第一点。上帝所生的是上帝，就像人所生的是人。上帝造的便不会是上帝，就像人所造的不会是人一样。这正是人类为什么不像基督，不是上帝的儿子的道理。他们可以在某些方面像上帝，但不是上帝，只可以算是像上帝的雕像或者图画。

 一座雕像有人的形状，但没有生命；同样，人也有(在某种意义上，我就要解释)上帝的形像，但没有上帝有的那种生命。

 让我们先谈第一点，也就是人有上帝的形像。上帝所造的每一物都多少带有一点他的形像。比方说，太空带有他的宏伟，但太空的宏伟并不就是上帝才具有的那种宏伟，而只是一种表征，或者将无上崇高的灵性上的伟大表现在不属灵性领域的事物上。又比方说物质，物质像上帝，带有他的能，但是物质之能与上帝的全能当然不同，也不属同一类。植物世界像上帝，因为植物带有生命，而上帝乃“永活的神”。可是生理层次上的生命和上帝所具有的生命也不相同，只是一种表征或者一个影儿。若谈到动物，可以在生理的生命之外，找到其他的与上帝的相似处。例如昆虫的勤劳和繁殖，可以隐约见到上帝无休无止的活动与创造。在高级的哺乳动物中，我们依稀可以找到那种发乎本能的爱，这当然和存乎上帝里面的大爱不同；但像它，就像绘在纸上的风景画。这风景画可以“像”实地的风景。谈到人类这万物之灵，我们具有上帝最完全的形像，比我们已经知道的任何动物更像他。(在其他世界里也许有比人类更像上帝的造物存在，但我们到现在仍未发现。)人类不但有生命，且能爱，能推理。生理的生命在人身上达到了最高的完美境界。

 但是人类的自然的身体所没有得到的，是灵性的生命，一种只存在上帝里头的更高等的不同生命。我们用生命一词称呼二者，但若以为这两种生命是一样的，就好像将太空的宏伟等同于上帝的“宏伟”一样。在现实里，生理的生命与灵性的生命间的差异实在太重要，所以我得给它们不同的名字。生理的生命循自然的途径来到我们里头，因此像大自然中其他事物一样，总会衰残、枯竭，要靠大自然中的空气、水和食物等等来不断补充。我把这生命叫做Bios(尘生)，灵性的生命乃从永远而来，存在上帝里头，这生命创造了整个自然宇宙，我把这生命称之为Zoe(永生)。尘生多少带有一点永生的样子，像影子，不过，充其量也只是照片之于风景，或者雕像之于人。一个人要从“尘生”进到“永生”须经历一个转变，就像要将石像转变成为真人般的大改变。 这才是基督信仰所教导的内容。这个世界只是一座雕刻匠的大工场，我们是里头的雕像。现在有消息出来，说工场里的雕像(我们)，有一些在某一天会变成活人。




第二十四课 - 三位一体的上帝

前一课讲了“生”和“造”的不同。人可以生个孩子，但只能造座像。基督为上帝所生，人则为上帝所造。

 前一课所讲只说了上帝的一方面，也就是天父上帝所生的是上帝，像他自己一样。这有点像我们人，人所生的儿子也是人；但并不全同，所以必须在这里作进一步的解释。

今天，有许多人喜欢说，“我相信上帝，但不信有一位具有人情味的上帝”。他们认为这位托住万有的神秘力量，一定超乎人之外。基督徒虽然十分同意，但基督徒还有一个很独特的见解，这个见解指出了这位超乎人之外的存在是个什么样子。所有其他的人，尽管说上帝超乎人之外，实际上却把他当作不具人情味，也就是说在人的层次之外。因此你所找寻的若是一种超乎人之上的上帝，就没有在基督教的见解和其他见解间作抉择的问题，因为基督教的见解只此一家，还无人和它抗衡。

又有些人认为，人的灵魂在来生或者好几个来生之后，会“吸入”上帝里头。若问他们这是什么意思，他们似乎认为人能给吸入上帝里头就像一种物质融入另一种物质中一般，说这有点像一滴水吸收入大海中。当然哪，这滴水也就消失完结了。我们的命运若是如此，我们给吸入上帝中也就等于我们不再存在，消失了，没有了。只有基督徒能说明，人的灵魂怎样进入上帝的生命中，却仍能有自己。事实上，比没有进入上帝的生命中时更有他自己。

我警告过你，神学讲实际，我们生存的整个目的，就是要像这样地进人上帝的生命中。若是对上帝的生命认识错误，会让这目标更难达到。请你务必留心听我说下去。

你知道，你在空间活动有三种方式：向左或向右，向前或向后，向上或向下。你只能在这三种方式中选择其中一个方向来活动，或者在两者中采取一个折衷的方向。我们把这三种方式叫做三向度。你若用一个向度，只可在平面上画一条直线；若用两个向度，可以画一个图形，例如正方形。正方形由四条直线构成。你若有三向度，你可以砌出一个立体，例如一粒骰子或者一块方糖那样的立方形，而立方形有六个正方边。

你明白我要说的吗？一个只有一个向度的世界，只是一条直线；在两个向度的世界里，你仍旧有直线，但是这许多直线，可以组成一个平面形。到了三向度的世界，仍有平面形，但许多个平面可以构成一个立体。换言之，你向更真实也更复杂的层次前进时，那些较简单的层次上发现的事物仍在那里，不会离开你。它们仍在那里，只不过照新的方式结合起来。你若只知道较简单的层次上的事物，便很难想像到这种新方式是什么。

 基督徒对上帝的见解也是循此原则进行的。在人的层次上，这层次十分简单，也空洞。在人的层次上，一个人就是一个体，两个人就是两个分开的体。就像一张白纸上所画的两向度的图形，一个方块是一个图形，两个方块是两个分开的图形。到了上帝的层次，你仍可以找到人，不过巳经依新的方式结合了起来。我们因为不在那层次上生活，很难想像那方式是什么。在上帝的向度里，你找到一个体，有三个位格，却仍属一体。就像一个立方形有六个正方形却仍是一体一样。我们当然无法完全了解这样一个体；就像一个人，假若只有在空间观察两向度的能力，决无法想像出一个立方形来，但可以有点模糊依稀的概念。我们若能得到一点依稀模糊的概念，那么，在我们一生当中，我们便首次对超个人(比人更多的体)有了一个确实的观念(不问如何模糊)，是我们从来想像不到的。但一旦有人告诉我们，我们就会觉得这种事本来就应该有能力想像得到，因为和我们已知的一切事物十分符合，几乎可说符合得天衣无缝。

你也许会问，“要是三位一体超乎我们的想像力，那为什么要讲他。”好，讲下去的确没有什么用。可是，我们关心的是怎样进入这个有三个位格的生命里。这件事应该随时可以讲；你若喜欢，现在就可以谈下去。

我的意思是说，一个普通的仆仆实实的基督徒，跪下来祷告，他希望借着祷告来和上帝接触。他若是基督徒，他当然知道，那感动他要他祷告的也是上帝。我们可以说，上帝在他里面。他也知道，他关于上帝的知识是从基督得来，基督本是神。但成为人身，因此基督现在站在他身边，帮助他祷告，也为他代求。你看一个人做祷告，是向上帝祷告，上帝是他要接触并有交通的目标。上帝也在他里面，推动他，是那感动的力量。上帝也是那道路，那桥梁，人沿着走向他的目标。因此这个三位一体的整个三向度的生命，实际上都在一间小小的卧室中，在一个普通的人做祷告时运行。这个祷告的人的生命因此提升到一个更高层次，也就是我称之为永生或者灵性的生命：他由上帝提起进入帝里头，但他仍是他自己。

神学就是这样开始的。我们早知有上帝，只是很粗略模糊，现在来了一个人，说他是上帝。你不能把他当疯子不理他，因你不能把他当疯子。人们相信他，人们目睹他被杀，但后来又亲身与他相遇。等到大家结成了一个团体，发现上帝又在他们里面，教导他们，帮助他们做过去做不到的事。他们根据亲身的体验和观察，得出了一个清楚的认识，这就是基督信仰的三位一体的上帝。

 这个认识不是凭空制造出来的。神学在某种意义上是一种实验科学。人可以虚构出一些不值一哂的信仰，但神学之为实验性科学，在某些方面很像其他实验科学。你若是地质学家，研究岩石，你得出去找寻岩石，岩石不会来找你；你若找岩石，岩石不能逃避你。主动权握在你手里，岩石不能帮你也不能阻止你。但假如你是一位动物学家，想在野生动物原始居处拍些照片，这就跟研究岩石不同了。野生动物当然不会来找你，但见到你来，会逃避。你得静悄悄地不动声色地去接近它们，才可以摄到照片。因此，你得采取一点主动。 假如再提升一级：你想了解一个人，他若决心不让你接近他，你决无法认识他。你必须先取得他的信任，在这种情形下，主动权握在你和他二人的手中。友谊要靠两个人才能建立。

谈到认识上帝，主动在他那一边。他若不彰显，你决无法找到他。事实上，他多向一部份人“显现”，却少向另一部份人“显现”。并不是因为他有偏好，而是有些人的头脑和性格都陷在错误的状态中。他无法向他们显现他自己。好像阳光，并无任何偏好，照在一面尘封的镜子上，怎么也不能像干净的镜子那样反射出清晰的光线来。

 你可以从另一个角度来看，在其他科学中，你用的仪器，像显微镜，望远镜，都是你的身外之物；但你认识上帝的仪器却是你整个的自己。要是一个人不洁净没有智慧，他看上帝便会模糊不清，好像从镜面肮脏的望远镜里看月亮一样。这是为什么可怕的民族其宗教信仰也一样可怕：他们是从肮脏的镜头去观察上帝。

 上帝能将他的真实本体只显给真正的人看。这是说，不只显给个别的良善的人，也显给结成一体的许多人看。这群人彼此相爱，互相帮助，将上帝在日常生活中彰显出来。这才是上帝心目中的真正的人，大家像乐队中的组成员，像身体的器官，是合而为一的一群。

因此，我们要认识上帝，须借着整个基督徒的团体来实现，大家在这里一同等候他。基督徒的团契好像实验用的器械与设备，可以说是神学这门实验科学的仪器。每隔若干年，总有那么一些人提出自己一套粗陋的信仰见解，希望用以取代基督教的传统。这只是浪费时间，白费气力。就像一个人，什么仪器也没有，想靠一具简单的望远镜，来指出全体真正天文学家之非一样无济于事。他也许有点小聪明，比少数几个真正的天文学家聪明点，但可一点也不管事。两年后，谁都不会再记得他。真正的科学继续长存。

基督信仰若是我们虚构出来的东西，我们当然可以将它设计为一种简单得多而且容易接受的信仰。但它不是人虚构出来。若讲简单容易，我们无法跟那些正在发明宗教信仰的人竞争。我们怎么能呢？我们所面对的是上帝这个事实，若不顾事实，不须为事实伤脑筋，谁都可以造出简单易行的道理来。




第二十五课 - 时间与超越时间

有人认为读一本书时勿“超越”，这个想法未免荒唐。凡是头脑清醒的人，读书时遇到对他来说没有什么用处的地方，都会跳过不读。

这一课讲的事，对有些读者或许有点帮助，对另一些读者可能只是累赘，说了也属多余。你若属第二类，我劝你别理会这里说的话，轻轻跳过，接读下一课。

我在上一课提到祷告，趁住这个话题在你我脑海中还新鲜的当儿，让我探讨一个若干人士认为很难理解的有关祈祷的问题。有位朋友问我：“相信上帝，在我不是问题，但有个看法我怎么也难接受。全世界几亿人同时向他说话，他怎么能一一听见？”抱持这意见的人的确不少。

这件事的关键在“同时”两个字上。大多数人脑中上帝处事的方法，是让求他的人一个接一个来到他那里。他用他无尽的时间，来一一听取。我们难接受的是上帝怎么能够在同一时刻照料这么多的人和这么多的事。

 站在人的立场，这的确办不到。我们的生命是一刻接一刻地来，头一刻逝去了，后一刻才接续上，每一刻只能用来处理一丁点儿的事。“时间”的性质的确是如此，时间的过去，现在与将来连续不断，你我的生命既以此形式呈现，世上万物的更替也是如此。我们因此认为整个宇宙与上帝自己，也像我们一样，是从过去经由现在进入将来。可是许多有学问的人并不如此想。首先是神学家，他们就主张有些东西不能纳入“时间”中，或者说，不在“时间”之内。接上，哲学家也开始抱此看法；而现在，科学家中也有些人赞成此说。

几乎可以确定的，是上帝不在“时间”内。他的生命不是由一刻继另一刻构成。要是今夜十点半钟有一百万人向他祈求，他用不着在我们叫做十点半钟的那个小小片断时间中来听大家的祷告。十点三十分，以及自有世界以来的每一刻，对上帝来说，都是“现在”。你甚至可以说，他握有全部永恒。他用整个永恒来听一位飞机驾驶员在机身撞毁着火时向他做的一个短到不能再短的祈祷。

 要你这样想十分不容易，让我用另一件事来说明。这个例子和前面说过的有点接近，但不全同。比方说我在写部小说，我写“玛丽放下手上的工作；下一刻有人敲门！”玛丽是我笔下的人物，生活在我故事中想像的时间里。对她来说，在放下手上的工作与听到敲门声之间，并没有时间的间隔。但是我，制造玛丽的作者，不是生活在故事中想像的时间里，我写这个句子的上半和下半之间，也许会坐足三个小时，不断思索怎样写玛丽。我可以把她想像成书中唯一的一个角色，只要我高兴，我可以继续思索下去。可是我用于思索的时间，不会在玛丽的时间，也就是故事里的时间中出现。

这个例子当然不十分完善，但可以帮助我们略窥我所深信的这个真理：上帝不受我们宇宙中的时间之流的驱迫，就像小说的作者不受他自己的小说中想像的时间驱迫一样。上帝有无穷无尽的关怀与注意，留给我们每一个人。他毋需在质量中一件一件地处理我们的事。他看顾你就像这世界上只造了你一个人一样。基督死，是为你而死，就像这世界上只有你一个人一样。

我这个例子不完全的地方，是故事的作者生活在一个时间系列(真正的时间)之内，在那里思考。但是，我相信，上帝根本不住在时间系列里。他的生命不像我们，不是一刻继一刻地流漾出来。我们可以这样说，对他来讲，现在仍是1920年，也巳经是1960年(作者写此书时为1960年代，等于说在上帝那里没有我们所说的昨天，今天与明天-- 译者)。因为他的生命就是他自己。

要是你把时间看成一条直线，而我们是沿着这条直线行走的旅客；那么，你得将上帝看成是整个一页，在这一页上画有这条直线。我们依顺序来接触这条直线，甲点退后，才能到达乙点；乙点退去，才能到达丙点。但是上帝在我们之上，在我们之外，在我们四周，他握有整条线，他前前后后都看得见。

这个理念值得我们想一想，因为可以去除基督信仰里头某些显见的难明白的地方。我做基督徒前，反对基督教的理由中的一个是：基督徒说，永在的上帝无所不在，掌管万有，还曾成为人身。我说，他降世为人做婴儿的时候，又或在他睡觉的时候，他怎么能同时掌管万有使宇宙运行不息？他怎么可以一方面做无所不知的上帝，一方面在同一时间又做人，而且问他的门徒：“谁摸我的衣裳”(见可五：30)呢？你会注意到，我这些问题里头关键性的字眼都和时间有关：“他。。做婴儿的时候”，“一方面在同一时间”。换言之，我也误将基督的生命当成生活在时间里的。基督道成肉身生活在巳勒斯坦，是从他的时间中取出一小段，就像我服兵役是从我整个生命中取出的一小段时间一样。这很可能是我们当中大部份的想法。我们将上帝想像为生活了一大段时间的神，等待着就要降世为人的生活。然后他进入另一个时期，也就是现在；之后再进到一个时期，他在那里可以回顾巳逝的昔日。这种想法很可能与实际完全不符。上帝取得人的形状，生活在人当中，从我们的观点看，他是生活在我们世界史的一段特定时期里(从主后零年到基督钉十字架)。我们因为有此想法，便以为在上帝自己存在的历史中也有这一段时期。但是在上帝那里根本没有历史。他既全备又全真，不需要历史。因为历史是真实存在失去的一部份。它溜迸过去里头，而另外一部份还没有来，因为仍在将来里头。事实上，除了那一点点现在，你手上什么也没有；而这一点点现在，你还来不及说它，已逃之夭夭。我们千万不可以这样来想像上帝，连我们人都不希望生命过得如此无情。

 我们若相信上帝在时间之内，也受时间限制，我们还会遇到另一个难题。凡是相信上帝的人，都相信他知道你我明天会发生的事。可是，他若知道我明天会做些什么，我便没有选择作他事的自由。困难发生在我们认为上帝也像我们，是沿着时间的直线而前进的。不同的是，他能见到我们见不到的将来。上帝若能预见我们的行动，那我们何来不行动的自由。如果上帝在时间线之外，不受时间限制，那么，我们叫做“明天”的那个将来，他看得见，就像他能见到我们叫做“今天”的现在一样。所有的我们称之为“日子”的东西，在他都是“现在”。他不记住你昨天做的事，他看见你在做，因为你的昨天虽已逝去，他却没有。他也不“预见”你明天做什么，他看见你在做，因为明天对你来说虽然还没有来到，但在他，明天巳在那里。你现在做不做一件事的自由，决不会因为上帝知道你在作什么而稍减。同样，你明天行动的自由也不会因他知道你将作什么而稍减，因为他己经在明天里，他能见到你。从某种意义说，你要做了一件事他才会知道；但你做那件事的那一刻，对他来说已是“现在”。

这个理念对我帮助很大，若帮不到你什么，可以别理它。因为许多伟人而又有智慧的基督徒持守此看法，所以这是一个属于基督徒的理念，也不抵触基督真道的教训。可是圣经中没有明言，也不见于各种信经。你若不接受，甚至连想也不想这件事，一样可以做个完美的基督徒。




第二十六课 - 善的感染

读这一课前，请你先弄清楚一件事。试设想桌上有两本书，一本放在另一本的上面。那本放在上面的书当然是靠下 面的书托住，因为有了下面这本书，上面的书才能离开桌 面，停放在离桌面比方说两寸的地方。 让我们将下面那本叫做甲书，上面那本叫做乙书。甲书 放的位置决定乙书的位置。这应该很清楚了，是吗？现在让 我们进一步设想，虽然事实上不可能出现，但可以用来作个 说明。我们设想这两本书已经永远放在那位置上不动，那 么，乙书的位置总须由甲书的位置来决定。同样，甲书的在下的位置不会出现在乙书的位置以前。换言之，“果”不是在“因” 之后出现。当然，要有“因”才有“果”：你吃黄瓜在前，才有肠胃 不适在后。但不是所有的因因果果都是如此。你不久就会明 白，为什么我认为这点很重要。

我在第二十四课中说到上帝是包含有三个位格的存在，但却是一体，就像一个立方体有六个正方形，却仍是一个立方体 一样。我一开始用文字来说明这三个位格的关系时，听来好像其中一个位格先其他两个位格而存在。第一个位格叫做 父，第二个叫做子，我们说第一个位格生第二个。我们把这叫做：“生”而非“造”，因为他所生的像他自己。因此用“父”字来代表他，“父”是唯一可用的字眼，但不幸的是，这个字给了人一个印象，以为他是先有，先在那里，就像人间的父亲先子而存在一样。可是并非如此。在第一和第二位格的事上，没有先后之分。这是我为什么郑重其事提出，一件事可以是另一事的来源或因或始，但毋需先它而存在。因为父存在，所以子存在；但在圣父生圣子之前不存在时间的距离。

 也许说明此点的最好方法是前面提到的两本书。我要你们设想有这样两本书，很可能你们都在脑中作了这设想。也就是说，你采取了一个设想的行动，因而脑中形成一幅图画。很明显，你的设想是因，你脑中的图画是果。但这不等于说，你先有设想，然后得到图画。你设想的那一刻，图画巳经在那里。你立意要这幅图画常在眼前，而立意这个行动和图画的出现，是在同一时刻开始，在同一时刻结束。要是有一永远存在的体，永远设想一物，他的行动会在头脑中永远产生一幅图画，而这图画会和设想这行动同样永久。

同样，我们得常常想到“子”是从“父”那里流出，就像光从灯射出，或者热从一堆火中放出，或者思想从脑中泛现出来一样。他是“父”的自我显明，父要说的话由子来说。他无时无刻不在说，并没有不说的时刻。你有没有注意到会出现什么现象吗？这里说的光或者热，让我们听来好像“父”与“子”是分开的两件事，而不是一体的两个位格。因此新约里说明“父”与“子”的图画，便比我们用来说明的任何例子更明白精确。我们若放开圣经上的话来自找解释，总会出现同一情况。有时为了说明某一点，暂时不用圣经的话，本无可厚非。但一定得回到圣经。上帝当然比我们人更知道怎样描写他自己。他知道“父”与“子”的关系是第一和第二位格的关系，比我们可以用来作比喻的例子更深刻。而最重要的是我们应该知道，这是一种爱的关系。“父”喜悦他的“儿子”，“儿子”尊敬他的“父亲”。

 请注意这种关系的实际重要性。大家都喜欢引用基督徒的“上帝就是爱”这句话，但似乎没有注意到，假如神没有至少两个位格，“上帝就是爱”这五个字便不具丝毫意义。爱是一个人向另一个人表达的东西，上帝若只是一个位格，那么，宇宙创造之前，他没有表达的对象，他便不是爱。当然，这些人说上帝就是爱，所指的常常是另一回事。他们其实想说“爱就是上帝”。他们其实想说，我们的爱的感觉，不问在何时何地，不问产生什么结果，都应该受到非常的尊敬。这种爱也许应该尊重，但和基督徒所讲的“上帝就是爱”，其间有天壤之别。基督徒所讲的是上帝的充满动感的活泼的爱，永远在上帝里头，从这爱创造出一切。

 这也是基督信仰与其他宗教最重要的区别。在基督信仰中，上帝不是静态的；连人都不会是，何况上帝。他是有动感、有节奏、不断行动的生命，有点像充满动态的戏剧，他有点像舞蹈(请别怪我说得离题)。“父”与“子”的联合如此生动、具体，这种联合本身也是一个位格。我知道这种看法很荒唐，但且慢下判语。你当然知道，我们人无论聚首家庭、俱乐部或者工会，总爱讲到这个家，讲到这个俱乐部或者这个工会的“精神”。原因是这些人聚在一道会出现某些特别的说话和行为的方式，是他们独处时不会有的。(集体行为可以好过也可以坏过个别的行为)。我们可以说，这里头存在着一种团体的人格，当然不是真人，只是像人耶样有个“格”。这正是上帝与我们不同的地方。从“父”与“子”的联合生命里出来的是一个真正的位格，是三位一体的上帝中的第三位。

这第三个位格，技术地说，叫做圣灵，或者上帝的“灵”(精神)。你脑中若对这第三位比前两位更模糊，更不清楚，且不用担心，也不用奇怪，我认为其中必有道理。基督徒在日常生活中并不常常仰望上帝。他要借着你来行动。你若将天父看作坐在你面前的一个“什么地方”，将神子看成站在你的身边，帮助你祷告，改变你成为天父的子女；那么，你得将这第三位看成住在你里头，或者站在你背后。也许有人认为不如将第三位格放在第一，然后倒数上去，经过圣子到圣父。上帝就是爱，这爱借着人来彰显，特别借着基督徒结成的团体来施为。但这种爱的精神(那灵)，从那永远的永远开始，就存在于“父”与“子”中间。

好哪，讲不讲这些有什么关系呢？关系可大哪，大过世界上任何事物。原来这三位一体的生命所构成的舞蹈、戏剧或者形态，会在我们每一个人里头作用；或者反过来说，我们每一个人都得进入这形态，在这舞蹈中担起我们的角色。人类要得到本属我们的幸福，只有此一途。世上万事，不论好坏，都有其影响。你要暖点，得走近火堆；你要打湿自己，必须走进水里；你要得到喜乐、权力、和平、永远的生命，你必须走近、甚至进入有这些因素的东西里头。这不像奖品，上帝如果愿意，可以将奖品赐给任何人。三位一体神是能力与美丽的伟大源泉，在现实世界的中心涌出。你若靠近它，那泉水便能喷射到你身上：你若不走近，便得不到那活水。

人一旦与上帝联合，怎能不永活下去？人若与上帝隔离，只有凋萎，死亡，没有其他选择。

 但人要怎样才能与上帝联合呢？我们又怎样才能进入那三位一体的生命中？

你当然还记得我在第二十三课中讲到的“生”与“造”。我们不是由上帝所生，只是由上帝所造。从自然身体来说，我们不是上帝的子女，只可以说是他造的像。我们里头没有属灵的生命“永生”，只有生物的生命“尘生”，因此逐渐衰弱，终至死亡。基督信仰能完整地向你提供的是：要是你能让上帝照他的旨意行，你就能分享到基督的生命，我们便可以得到那从上帝而生(不是造)的生命。这生命一直存在，且将永远存在。

基督是上帝的儿子，我们若得到他的生命，我们就能成为上帝的子女。我们会爱上帝，就像基督爱上帝一样。而圣灵会在我们里头出现。

基督来到世上，成为人身，可以将他的生命通过我叫做的“善的感染”，播散给一切的人。每个基督徒都可以成为一个“小基督”。我们做基督徒的全部目的也在此。




第二十七课 - 坚强的玩具兵

上帝的儿子成为人身，人因此能成为上帝的子女。要是人类没有背叛上帝，没有加人敌人的阵营，今天的情形会是什么个样子。我们不知道，至少我不知道。说不定人人从他出生那刻起都会“在基督里”，会享有上帝儿子的生命。说不定我们自然的“尘生”会立刻给吸入那不是被造的“永生”里。不过，这只是猜测。你我所关心的是现在。

 而现在的情形是这样。这两种生命不但不同(本来会永远如此)，而且互相排拒。我们里头的“尘生”，是以自我为中心，需耍人家来逗它欢喜，需要人家的称赞，喜欢占他人的便宜，要宇宙为自己的利益服务。而更其特别的，是不要别人管他，不愿见人家比他好，比他强或者比他高，不愿见任何令他觉得自己微小的东西。这种“尘生”怕见灵性世界的光，怕吸那里的空气，就像在龌齪的地方长大的人怕洗澡一样。从某种意义说，这也没有什么不对，因为“尘生”这种生命明白，一旦属灵生命“永生”管辖住了他，他的自我中心，他那任性的脾气，都会给消灭，所以准备誓死抵抗。

 你还是孩子的时候，有没有想过，要是你的玩具都能有生命可以活动，该多么好玩？现在，假定你真可以给他的生命。试想想将一个小锡兵变成一个真正的人，这得把它的锡体变成肉体。又假定那锡兵不喜欢这改变，他对肉体没有兴趣，认为他的锡体给你破坏了，认为你存杀害他，他会拚命不让你改变他；只要力所能及，决不让你把他变成一个人。

我不知道你会怎样来对付这样一个锡兵，但上帝怎样对待我们则很清楚。上帝三位一体中的第二位，也就是圣子，自己成为人身，降世成为一个真正的人。他有一定的体高，有某种颜色的头发，说某一种语言，体重若干公斤。这位永活的体，无所不知，曾经创造整个宇宙，不但成为人，而且降生为婴儿。在这之前，他还是女人体内的一个胚胎。你若想知道神成为人身这件事的滋味，不妨想想将你变成一只鼻涕虫或是一只螃蟹的滋味。

 结果是，我们现在有了一个人人都想去做的模范人，一个从他的“母亲”得来的被造的生命，完全且完美地变成了从上帝生的生命。他里头的那个“尘生”全部进入神子里头，因此人能在顷刻之间，得到并且进入到基督的生命里。对我们来说，困难就在我们必须先“消灭”我们自然的生命。基督选择的在世上的工作，包括要时常“消灭”自己里头的人的欲望，要经历贫穷，受到家人的误解，为最亲密的朋友出卖，为兵丁讥笑、凌辱，并受酷刑，遭杀害；然后，经过这番“消灭”后(可说是天天被杀)，他里头的被造的人，因为本与神子结合在一起，又活了过来。在基督里的人复活了，这是全部真理的重点。我们现在第一次看见一个真正的人。一个锡兵，真正的锡兵，有了充足的而且光辉的生命。

当然，我用锡兵作例子，到了这一点便不能再用下去。一个真正的玩具兵或雕像，要是有了生命，对其余的锡兵或者雕像产生不了什么影响，因为它们是各自分开的个体。但人不同，他们各走各的路，看去好像分开；但是人之为造物，只可以见到眼前的此刻，我们若能见到过去，情形便有不同。因为每人都有一段时期是他母亲的一部份，而且再推前一点，是他父亲的一部份，是他祖父母的一部份。你若能像上帝一样看见人在时间里的伸延，人便不会像各自分开的点，遍布各地；而会像一种单一的生长体，像一株枝叶扶疏的树。每个人看来都和他人联结在一起。还不止此。人与上帝也非真正分开，就像人与人之间不是各自分离一样。世上每个男、女、儿童都在此同一刻感觉与呼吸，因为上帝“保守他生生不息。”

 因此，基督成为人，并不像你变成锡兵那么简单，而是永在那里影响着整个人群。从某一点开始，以一种新的方式来影响人类。从这一点开始，其影晌力散开到全人类。这影响不只改变他以后的人，也改变他来到世上以前的人，而且还改变从没有听过他名的人，就像将一滴物质滴进一杯水中，令整个杯子的水有了新味道，新颜色。

 当然，这里举的例子没有一个能完全说明真实情况。从长远的观点来看，除了上帝自己，什么也不能说明上帝。他所做的事世上无一物能及，你连想都想像不到。

那么，他到底怎样改变了整个人类呢？他做的工作是让人成为上帝的子女，从被造之物变成被生之物，从有限的生物的生命变成无限的属灵的生命。人类在原则上已经得救，我们每个人都可分沾这拯救的恩典。但真正艰巨的工作，也就是我们不能替自己做的工作，已经由基督替我们做了。我们用不着靠自己的力量去爬登属灵的生命的高峰。这生命已经降下到人类当中，我们只须向那位握有充充足足灵性生命的那个“人”敞开我们的心，他虽是上帝，也是一个真正的人。他会在我们身上作用，替我们完成我们所不能完成的事。记住我在前面说过的“善的感染”，我们人类中的一人，已经有此生命，只要我们亲近他，就可从他那里得到这新生命。

你当然可以用各种各样的方式来说明这件事，你可以说基督为我们的罪而死，你可以说因为基督替我们做了本应由我们自己做的事，所以天父宽恕了我们。你可以说我们的罪为羔羊的宝血洗净，也可以说基督已战胜了死亡。这都是真的。要是你不同意这里说的其中一种，可以不理它，接受你可以接受的。不问你怎样接受，千万别和那接受其他说法的人争吵。




第二十八课 - 两个小注

为免误会，我得替前一课添两个注脚。

l。有位敏感的批评者写信给我说，要是上帝不要“玩具兵”，而要儿子，他为什么不一开头就生许多子女，却要先造出玩具兵，再经历极其艰难痛苦的过程，来得到生命？

要答复这个问题的第二部份相当容易，但前一部份则远非人类已有知识能回答。

 容易回答的部份是：在许多个世纪前，人类若不远离上帝，将被造的人改变成儿子的过程便不会艰难痛苦。上帝给了人类自由意志，他们本可选择做儿子的道路。上帝所以给人自由意志，是因为世界上若全是机械人，怎么能爱，又怎么能明白什么是无尽的幸福。

 难于回答的部份是：基督徒都同意只有一位“神子”。我们若一定耍问“当日为什么不多生几个？”，我们会陷入一种窘境。因为将“当日为什么”这样的话来问上帝恐怕讲不通。你可以说假若某一有限的事物，当日如何如何便可以和现在不同；而这事物当日本来可以不同，要是另一种事物如何如何不同的话；诸如此类一直推下去。(这课程上的字本可以是红色，要是印刷人用了红油墨的话。他本来会用红色油墨，要是有人要他用的话；你可以一直推下去。)但若讲到上帝，也就是一切事物的本源，一切其他事实所本的那个不可再推下去的“事实”，问当日可不可以这样或那样，是毫无意义之举。它就是那样，它是尽头。

 除了这种困难之外，我还发现要天父从远古就生许多子女的这个想法本身就有困难。若要生许多，则每个子女都多少会和其他的子女不同。两个铜板，大小形状一样，为什么是两个？因为占的空间不同，含的原子不同。换句话说，要想像它们不同，得涉及空间与物质，也就是得涉及“自然”或被造的宇宙。我可以不靠空间或物质的基础，来明白“父”与“子”分别，因为一个是生父，一个是被生的。“父”对“子”的关系与“子”对“父”的关系并非一样。若是有了好些儿子，若是他们彼此间的关系，他们与“父”的关系，都会是一样，那他们之间怎样区别呢？这种困难开初注意不到，以为上帝生好些儿子是个好主意；但若仔细思考，除非把这些儿子都模模糊糊地想像成站在某种空间里具有人形的东西，这个主意才有儿许可能。换句话说，我尽管假定这种情况是在宇宙被造之前存在，事实上，我还是用了宇宙作背景，把这情况“放进”里头来想。要是我不这样做，不要有宇宙这背景，仍旧想像天父在“诸世界以前”生了许多儿子，我的想像根本落空，等于什么也没有想。(是不是创造了自然-- 包括空间，时间和物质-- 才让“许多”这个观念产生？是不是要先有许多自然造物在宇宙中，才可以通过灵化的过程，有许多永生的灵？这些当然都属猜测。)

2。我说整个人类，在某种意义上，只是一个庞大的机体，好像一株树木。请千万别根据这个想法，以为人与人间的不同毫不重要；而真正的人，例如汤姆、纳比与凯蒂，反不及阶级、种族等等人的集团来得重要。事实上，这两种想法是相反的。单一的有机体里的各部份，很可能彼此间不同很大。而不属单一体的东西，彼此间反而会很相像。六个铜板各自分开，但十分相似。我的鼻子和我的肺不同很大，但它们是我身体的一部份，分享整体的生命，所以能活动。

基督信仰讲到个别的人时，不把他们当作一个团体的一份子或者一张名单上的一项来看，而是当作有机体中的一部份-- 各自不同，各尽其职。你若打算将你的子女，学生或者邻居，变得和你一样，应记得上帝很可能从没有这个打算。你和他们是不同的部份，各有各的职责。

 从另一方面来说。你若因为“事不关己”，打算不理他人的事，应记得他虽与你不同，但却属同一个有机体。你若忘记了他与你属同一个身体，你便变成了个人主义者；你若忘记了他与你乃一个身体中不同的部份，强行将不同的东西压下去，让人人都变得一样，你便成了一个极权主义者。但基督徒既不可以是极权主义者，也不可以是个人主义者。

我有一股强烈的愿望，想告诉你这两个错误的观念中那个更坏。我相信你也有股强烈的愿望想告诉我。其实这是魔鬼的作为。他总是将错误(一双双相反的观念)成双成对地送进这个世界，而且总是鼓励我们花许多脑筋去想两个中那个更坏。你当然知道他为什么要这样做。他要靠你的不喜欢两个中的一个，去逐渐勾引你接受相反的另一个。千万别给他愚弄。我们应该望住目标，在两个错误的观念中间挺身朝前走，将它们撇在一旁。我们所关心的事都和它们没有关系。




第二十九课 - 让我们也假扮一下

让我再用两个图画或者说两个故事来开始。你们都读过《美女与野兽》这个故事。你当然记得，那个女郎被迫和一只妖怪结了婚。她没法只有把这妖怪当作人来吻；后来，那怪物果然变成了一个人，两人愉快生活。另外一个故事，是讲一个男人，为了让自己的外貌变得慈祥，因而戴上一个假面具；戴了许多年，等到除下来时，发现自己的脸已长得跟面具一样，变得很俊美。本来想假扮，现在梦想成真。我想这两个故事可以帮我说明这一课要讲的事。

一直到现在，我所描写的都是一些事实，诸如上帝是谁，他做了些什么。现在我要谈一谈实践 -- 也就是我们下一步该作什么？这些神学对我们有什么影响？说不定今天晚上就能开始影响你，你要是给这课程里说的话吸引，一直读到现在，你很可能想做个祷告。你会在祷告里说些什么呢，你很可能念公祷文。

 公祷文的第一句话，是“我们在天上的父”。你明白这儿个字的意思吗？坦白地说，你这样称呼他，已将自己放在上帝的儿子的地位。说得更大胆点，你在把自己扮成基督。要是你不怪我直说，你是在扮假，因为你明白这句话的意思的那一刻，你也明白你并不是上帝的儿子，不是像神子那样的存在体，因为神子的意志和关怀都跟天父合一，你只是一个以自我为中心充满恐惧、希望、贪婪、嫉妒和自欺的人。这些只能领你走向灭亡。你打扮成基督实在很冒失。不过，叫人奇怪的是，基督要我们这样做。

 为什么呢？假扮成不是自己有什么好处呢？你知道，在人的层面上说，假扮也有两种，一种是坏的，将假的来取代真的。例如某人假意帮助你，心里想的却是另一回事。但假扮也有好的，借着假扮，假的变成真的。例如你不想对人友善，但你知道为人应友善，所以你觉得最好装成友善的样子，一举一动都比真正的我温和有礼。不出几分钟，我们都会看得出来，你会真正的比过去的你友善有礼得多。一个人希望在现实生活中具备某种美质，常常唯一的办法就是假扮成你已经有了那种美质。这是为什么游戏对儿童的成长关系极大的道理。儿童总是在学效大人，他们扮英雄，玩买卖游戏。久而久之，习染渐深，心志渐坚，本来是假扮，却在不知不觉间帮助了他们成长，认真要做某些人物。

好吧，你开始明白“我在这里扮成基督”的顷刻，极可能会发现一条路，从假扮走向真实。你头脑中会出现有好几条思路，相互激荡。你若真是上帝的一个儿子，当然不会有此现象。你得将其他思路截断，免得出现别的声音，劝你不必向上帝祷告，应该去书房写封信，或者帮妻子洗衣物之类。没办法，你去吧。

你现在明白了吧。基督是上帝的儿子。他是人(像你一样)，又是神(像他的天父一样)，实际上他在你身边，就在你假扮成他的顷刻，开始帮助你梦想成真。我这样说，不是故意把“你的良心要你作什么”这句话说得动听点来打动你。你若只问良心，可以得出一个结论；你若记起自己是在扮基督，你会得出不同的结论。有许许多多的事，若问良心，它不会告诉你是对或错(特别是你脑中想的东西)，但若将自己认真地放在基督的地位来想，你就会知道，良心所说不一定错的事，原来决不可以做。这是因为你想的已不是是非问题，而是要从基督那里受到他善的感染。这很像画油画，画油画当然要遵守一套规则，但守规则之外，还有许多东西须表现。因此，画油画比只遵守规则难得多，但却也容易得多；这是很奇怪的事。

真正的上帝的儿子在你身畔，他不断帮助你改变成像他一样。我们可以说，他开始将他的生命和思想“注入”你里头，将锡兵变成有生命的活人。你里头那不喜欢这种改变的部份，因为仍是锡，所以不喜欢。

你们中间也许有人会说，这和他们的体验不同。你会说，“我从没觉得有一位看不见的基督在帮助我，但人帮助我则屡见不鲜。”说这话很像第一次大战时的那个女人，她说要是面包供应短缺，可影响不到她的家，因为她家吃的是烤面包。可是没有面包，那来烤面包？要是没有基督来帮助，别的人怎么会来帮助你。他不只通过我们的“宗教生活”来帮助我们，他有千百种其他方法。他通过大自然，通过我们的身体，借着书本，有时候甚至借着当时看来是反对基督信仰的经验，来帮助我们。一个一直守礼拜的年青人，一旦发现他并不信基督教以后，停止去礼拜堂-- 假定他是诚诚实实地作此决定，而非故意让父母难堪，那么，基督的灵会比过去任何时刻更接近他。基督借着我们彼此之间的关注与爱作用在你我身上。

人是镜子也可以是“载具”，将基督的形像反映出来，或者载送给他人。有时候，我们不自觉地做了这载具。这种“善的感染”可以通过设有这感染力的人带给他人，例如帮助我接受基督信仰是那些自己并非基督徒的人。但在一般情况下，都是认识上帝的人带人归向他。教会是基督徒结成的彰显基督的团体，教会因此很重要。你甚至可以说，两个基督徒联结在一道追随基督所发生的力量。不只是他们单独时的两倍，而是十几二十倍。

 请不要忘记，婴儿吸吮母乳并不认识生母。这是很自然的事。同样自然的是，我们只看见帮助我们的人，却看不见在他后面的基督。但人不能永远逗留在婴儿阶段，必须长大，认识那位真正的赐予者。若做不到，一定头脑有问题。我们若不认识真正帮助我们的基督，便只有不断依赖人；有一天，我们会失去依凭。因为这些人，无论他们好到什么程度，都会犯错误；何况有一天他们会死去。我们当然应对所有帮助过我们的人心存感谢，尊敬他们，爱他们；但千万别把全部信心寄放在任何人的身上，即令他是世界上最好、最有智慧的人。我们可以用沙造许多美丽的东西，但千万别将房屋建在沙上。

 现在让我们听听新约中的教训。新约讲到基督徒必须“重生”，“披戴基督”，“基督成形在我们心里“(加四：19)，以及我们当“以基督的心为心”(腓二：5)。千万不要以为这些话只是冠冕堂皇说得好听：它们讲的不外是要求基督徒读了基督说的话，应实行出来。就像我们读柏拉图或者马克思的著作，照着去实行一样。圣经里头说的这些话，决不是如此简单。这些话的意思是说，有一位真正的人子基督，此刻就在你祷告的地方，在为你工作。圣经讲的不是那位二千年前死去的那个善人，这是一位永活的“人”，像你一样是个有情格的人，但他也是神，就像他创造宇宙时那样。这位上帝真正来到我们身边，介入你我心中，要除去我们心中的那个土生的老我，换上他自己永活的我。开初时，这情景只有几刹那；然后时间渐长。最后，假若一切顺利，能将你改变成一个和以前完全不同的人，成为一位新的小基督，能具体而微地带有像上帝那样的生命，分享他的大能、喜乐、知识和永生。这时，我们还会发现两件事：

 第一，我们开始注意到，犯罪的行动后面，还有罪性；我们不但对自己的行动十分警觉，更想知道我们的自身到底是什么。这事听来很难懂，所以不妨用我自己的经验来说明。我晚祷时，会数算白天的罪，十有九次我犯的最显而易见的罪是缺乏爱心。我生气，我说话讽刺人，我讥笑人，瞧人家不起，或者大发脾气，我会替自己解释，说都是由别人引起，来得太突然，太意外，忍不住才这样做，没有时间用涵养功夫。这些行为都可以说是外在的因造成。要是出诸故意、蓄意，结果当然更坏。从另一方面看，一个人在毫无准备的状况下做的事，岂不可以看出他的真面目么？一个人来不及掩饰突然作出的反应，岂不是真性情的流露？要是地窖里有老鼠，你突然走进去，见到老鼠的机会当然很大，但老鼠并非由你的突然出现而造出，只是它们来不及躲避。同样，突来的刺激并非造成我的坏脾气的源，只证明我是一个脾气坏的人。老鼠早就存在地窖中，你若大声说话，它们警觉之余，不等你开灯，已经逃走无踪。所以憎恨、报复这些“老鼠”早已存在我们心灵的地窖中。我的意志达不到那地窖，我虽可以对自己的行为加儿许控制，但却不能直接管住我的脾气。要是像我已经说过的，一个人是怎么样的人，比他作的是什么事更重要。而我们做的是什么事，可以证明我们是怎样一种人；那么，我所最需要的改变，靠我自己的直接自愿的努力是办不到的，包括我的好行为在内。这些看来好的行为有多少是出自善的动机？有多少是出诸怕人家说闲话，或者想炫耀一番？有多少是出诸固执，出诸优越感？要是处于不同的情况下，这些好行为很可能变成坏行为。但我不能靠道德的力量来直接更新我的动机。一个人在基督徒生活中迈出开初几步之后，会发现凡是应该为灵魂做的事，只有上帝才能做。这就让我要说明一下，因为我用的字眼而引起的若干误会。

第二，我讲到现在可能给读者一个印象，以为一切都是由我们自己在做。事实上，一切都是上帝在做。我们最多能做到的只是让上帝在我们身上工作。从某种意义看，我们甚至可以说，假扮的是上帝。在三位一体的上帝的眼中，人是个自我中心，贪婪，怨言不断，背叛他的动物。但他说，“让我们假定人并不仅仅是被造物，而是我们的儿子。从神成为人的这个角度来说，他像基督这个人。让我们假定他在精神心灵上也像基督。事实上虽然不是如此，但让我们假定他是，当作自己的儿子待他。让我们这样假定，并且期待这假定会成为真实。”上帝望住你，把你当成一位小基督：基督站在你身边将你改变成为一位小基督。我敢说，这种把上帝对人的作为放在“假扮”的基础上来讲，开初听来当然很奇怪，但真的那么奇怪吗？世事岂不常常是较高点的提升较低点的吗？母亲教婴儿说话，说时好像婴孩早就懂得她似的。我们养狗，驯狗，好像它们“像人”一样，狗久而久之便真的变成“几乎像人”。




第三十课 - 接收基督信仰难吗？

前一课讨论过“披戴基督”或者先“装扮”成上帝的儿子，然后成为真儿子的基督教的观念。我要清楚指出，这并不是基督徒必须做的许多工作里头一定得做的一个，也不是巳经登堂入室的基督徒应该特别有的操练，这其实是整个基督信仰。除此之外，基督信仰别无其他。我要在这一课指出，基督信仰的这个披戴基督的理念和一般所谓“道德”与“做好人”有什么不同。

 我们做基督徒前，脑海中的看法是这样的：我们从一个普通的我出发，我们有欲望，也有各种兴趣；然后让一种称之为“道德”或者“高尚行为”或者“社会善风良俗”的东西进到我们里头，介入我们自己的欲望中，要求我们做点什么。我们所谓的“做好人”就是接受这些要求。那个普通的我想做的事里头，现在有些成为我们叫做的“错事”，因此必须放弃。另外有一些那个普通的我不愿做的事，现在成了我们叫做“正确”的事，便非做不可。我们一直希望，要是这些要求于我的都能做到，就会留给那个可怜的“尘我”一点机会和一点时间，能够活下去，做点自己喜欢做的事。事实上，我们很像一个诚实的人向政府交税。我们付税的时候，总希望能留下一点钱，足够自己生活。我们的出发点是我们那个尘我。

只要我们一天循此方向想，必会得到下面两个结果中的一个。不是放弃做好人，便是变得很不快乐。因为你若努力完成道德等等加在尘我身上的一切要求，你便所剩无几，活不下去。你越照着良心的要求做事，你的良心便会愈多要求。而你的那个尘我，在种种要求下经常挨饿，受阻，忧虑，难免越来越不满，脾气越来越大。到头来，不是放弃做好人，便是变成一个“替他人而活”的人，内心经常不满、抱怨，奇怪为什么别人没有注意到你作出的努力，没有注意到你是个为他人而牺牲的英雄。一旦你走上这条路，你便成了那些得和你生活在一起的人的眼中钉。要是你当日老老实实做个自私的人，或者还不致如此惹人讨厌。

基督徒的方式与此大异，可以说比较难，同时又比较容易。基督说，“把一切都给我，我不要你那么多时间，那么多金钱，那么多工作，我要的是你。我来不是要你的那个尘我受苦，而是要澈底消灭它。人自己决不能管束自己。我不愿在这株树上东斫一个枝西斫一把叶，我要将整株树砍倒。我不愿在牙齿上钻个洞，或者装上个金牙盖，或者止住牙痛，我要将整个牙齿拔出来。将你的那个尘我交出来，将你的所有欲望，包括你认为好的和恶的，通通交出来，我会给你一个新的我。事实上，我会把我自己给你：我的意志要成为你的意志。”

 这件事当然比我们自己一直想努力做的更难，但也更容易。我想你已经注意到，基督自己曾经说过，做基督徒的道路很艰难，但有时也很容易。他说，“背起你的十字架”，换句话说，这很像关进集中营给活活打死。但下一分钟他又说，“我的轭是容易的，我的担子是轻省的”(太十一：30)。基督对他说的两者都负责。等会儿你就会明白为什么二者都正确。

做过教师的都会告诉你，班上最懒的学生到最后也是最努力做功课的学生。他们说的是真话。假如你同时给两个学生一道儿何命题，要他们做。那个不怕困难的学生，会先将题目看懂，弄清楚原理；那个懒的只把题目记住便算了，因为记住不用花什么大力气。六个月后，二人同时准备考试。耶个懒的学生花了不知多少时间，痛苦不堪地来弄清楚头一个学生早已懂得了的算理。头一个学生只消几分钟便看懂了题目，轻松应试。懒惰到头来须付出更大的代价。

 我们也可以从另一个角度来看。在作战或者爬山时，总有一件事要花许多精神去做，但到后来，花精神去做也是做这件事最安全的办法。要是你偷懒不去做，儿个钟头后，便会发现自己的处境原来如此危险。懦弱胆小招来的危险可真大。

我们可以这样说，将自己全部，连你的愿望和警觉，都交给基督是很要命也几乎不可能的事，但比我们做前面说过的那些事却容易得多。我们自己努力做的，只是保住我们叫做“自己”的东西，把个人的幸福当作生命的伟大目标， 同时做个“好人”。我们让自己的心意得行其道，眼光放在金钱、享乐，或者万丈雄心上，希望我们虽然注意的只是这些事物，仍能行为诚实、干净、谦卑。而这正是基督警告我们千万别去尝试的路。他说得好，荆棘上不能摘无花果(路六：44)。要是我是一块杂草丛生的田，怎能长出小麦来呢。把杂草割儿刀，可以割短一点，但长出来的仍是杂草，不会是小麦。我若要收割小麦，一定得澈底改变这块田，用犁将它翻过来，重新撒种。

这是基督徒的生命遇到的难题，因为通常我们并不愿意碰见这样的事。可是你每天早晨醒来便得面对它。新的一天有许多心愿，像野兽般向你奔来，但你早上要做的第一件事，却是要将这些心愿全都推开，转而静听另一个声音。这个声音要你换一个角度与观点，让另一个更大、更强、更安静的生命流进你里头，全天都是如此。要你从尘我的忙乱与烦恼中退出，放下这一切不切实的东西。

这样做，起初只能维持片刻；但从这片刻开始，新的生命会扩散到我们全身，因为现在你做的，是让基督在你身上工作，其不同就像髹与染，髹只能髹表面，染却是把颜色透入。基督从不说空泛不着边际的话。他若说，“你们要完全”(太五：48)，他就要你做到完全，不折不扣。他要我们接受完完全全的一套医治过程。很难？但我们所追求的那种妥协、让步的方法，比这更难。事实上，也无法达到我们的目标。要一个蛋孵成鸟也许很难，但若要一个未孵成鸟的蛋去学飞，当然更难，也不可能。我们现在像一个鸟蛋，不可以永远只做一个普普通通的干干净净的蛋，一定得孵化，否则蛋便会腐化。

 让我回到我先前说的话。这是基督信仰的全部，此外别无其他。我们很容易以为教会有许多不同的目标，诸如教育，建堂，差传，举行各种聚会。这就像我们很容易以为国家有许多目标一样，诸如军事，政治，经济等等。但事实上，的确十分简单。国家存在的目的，是为了促进和保障人类在今世安居乐业，例如夫妻可以在火炉边闲谈，三儿个好朋友可以在俱乐部里玩掷飞标游戏，一个人可以在自己的房问里读书或者在花园里种点什么。这就是国家存在的目的。一个国家若不能促进、延长、保障其人民这样的生活，所有的法律、议会、军队、法庭、警察、经济等等都是浪费时间。同样，教会存在的目的是吸引人来到基督前，将他们改变成小基督，教会若不做这件事，所有的大教堂、教牧人员、差会、讲道，甚至圣经，都是浪费时间。上帝成为人身无其他目的。你知道，甚至整个宇宙的创造也不是为了这之外的任何目的。圣经说，万有都是为基督而造，一切的丰盛都在他里头居住，他结合万有于一身(西一：16-17)。我想我们谁也不能明白，宇宙万有怎会有这种情况，我们也不知道距我们千百万里外的宇宙，要是有生命的话，是谁住在那里。即令在地球上，我们也不明白这句话怎样适用于人之外的其他万物上。我们所见到的只是有关人类的那一部份。

 我有时爱想像圣经的这番话怎样适用于其他事物。我可以明白较高级的动物怎样来到人当中，因为人喜欢它们，想将它们驯伏得更像人。我也可以明白，无生命之物和植物怎样进到人里头，因为人研究它们，使用它们，并且欣赏它们。要是宇宙中其他世界里住有智慧的造物，他们在他们的世界里一定也会这样做。有智慧的被造物一旦进人基督里，他们会将一切其他事物都带了来。我只是猜测而已，其实我并不知道。

圣经告诉我们的只是人怎样被吸引入基督里，成为奇妙礼物的一部份，由那位年轻的宇宙王子献给他的“父亲”。这件礼物就是他自己，还有他里面的我们。我们乃为此而造。圣经里头还有一些希奇动人的暗示，说我们一旦进入基督里头，自然界许多其他的事物都会走上正轨；噩梦会过去，黎明会来临。




第三十一课 - 计算代价

许多人看了我在前一课讲到的我们的主说过“你们要完全”的话以后，我发现他们都觉得不安。有的人认为这句话的意思是说，“你们若不完全，我就不帮助你”；可是人那能做到完全？基督若认真执行，我们哪有希望？可是我认为他不是当真的。我想他的意思是说，“我唯一能帮助你的是帮助你成为完全。你也许不要这许多，但我会充充足足地给你。”

让我说明一下，我幼时常患牙痛，要是告诉我母亲，她会给我一点止痛的东西，度过当晚，让我睡觉。可是我没有去找母亲，一直要到痛得难忍时才去告诉她。我没有去找她的原因，是因为我知道她会给我服阿斯匹灵，但还会做一件事。她第二天一早会带我去看牙医。我在得到我要的东西之外，还得接受一些我不愿要的东西。我要牙痛立刻停止，但是要停止牙痛得将牙齿本身永远治好。而我知道牙医会做些什么。他们检查牙齿时，连还没有痛的那些牙齿都会只只敲一敲，唯恐天下不乱。你让他们一寸，他们就要一尺。

请容我再说下去。我们的主就像这些牙医，你若给他一寸，他就会要一尺。许多人找他，希望治好他们引以为耻的某种罪(例如手淫或者怯懦)或者引致生活失常的罪(例如坏脾气或者醉酒之类)。对，他会给你医治，但他不以此为足。你要他做的只是去除小罪，但一旦将他请来，他便得把你所有的病都治好。

这是为什么他警告人，做基督徒必须“算计花费”(路十四：28，意即计算须付出的代价)。他说，“你们当记住，你们若交托我，我可以使你们完全，你将自己交给我的那一刻，你们所求的是成为完全，不折不扣，十足的完全。你有自由选择权。你若不愿意，可以推开我；你若不推开我，我就会将这件事澈底做好。不问这样做对你在世的生活带来多少痛苦，不问我须付多大代价。我不会停止，也不让你休息，一直到你真正完全为止，一直到天父能毫无保留地说，他喜悦你，就像他当日说，他喜悦我一样。这是我能够做也愿意做的事。但要我少做一点都不行”

 可是-- 这一点也同样重要-- 这位帮助你的基督，这位最后若不见到绝对的完全，决不会满足的基督，却愿看见你有一个开始。无沦你开始时多么软弱，时时跌倒，只要你在最微小的工作上能让他帮助你做得完全，他就非常欢喜。有位伟大的基督徒作家(苏格兰诗人乔治.麦克唐纳)说得好，父亲见到幼儿学步总是开心的。但是他一定要见到儿子能昂首阔步像个大人那么走路才满足。他说，“同样，要取悦上帝易，要满足他难。”

 结果会怎样呢？从一方面说，上帝要求你完全，你不必为这要求有丝毫胆怯或丧失现在做好人、行好事的勇气，甚至不必因尝试失败而灰心。你跌倒时，他总会扶你起来。他比谁都明白，你靠自己的力量决无法变得完全，连接近完全都办不到。但在另一方面，你从一开始就得明白，他引导你一步步朝前走的目的，是要你达到十足完全；但在整个宇宙中，除了你自己，没有任何力量能阻止你让他引领你走向这个目标。这是你将自己交托他的原因。你必须明白这一点。要是不交托，我们难免半途而废，走不多远便抗拒他。我们当中有许多人，得到基督的帮助，克服了烦恼我们的一二小罪之后，便以为(虽然口里不说出来)自己现在很好了：他己经做了我们要做的事，他若能从此收手，那我们会非常感谢他。我们喜欢说，“我从无意做圣人，只想做个高高尚尚的普通人”。我们以为肯这样说表示出我们何等谦卑。

 但这已犯了无可挽救的错误。我们可以从来便无此需要，也从来没有要求过将自己改变成他要我们成为的那种造物，可是问题不在我们想自己变成什么样子，而是他造我们时，他想我们成为什么样式。他是发明人，我们只是被造的机器；他是画家，我们只是画布上的图画。我们有什么权利知道他要我们像什么样式？他巳经将我们改变得与原来很不相同。我们出生前，还在母亲腹中时，已经历了不少阶段。原来很像蔬菜，原来很像鱼，要到最后阶段，我们才有婴儿的样式。假若在成胎的初期我们就有自觉，我敢说，我们可能会很满足于像蔬菜、像鱼那样子活下去，而不会愿意长成婴儿。但从开始到末了，上帝有他为我们定的计划，决计要实现它。在比较高的层次上，同样的事现在也出现了。我们也许以做个“普通人”为满足，但他决心要实现他的十分不同的计划。躲避这计划决非谦逊，而是懒惰，而是怯懦；接受这个计划，不是自负，更非自大狂，而是顺服。

我们可以将这道理的两面，用一个方法来说明。在一方面，我们决不能没有人帮助，只靠我们自己的力量，在未来二十四小时中做到“高尚”的人。上帝若不帮助我们，谁都难免犯上大罪。但在另一方面，世上最伟大的圣者所达到的圣洁和勇敢，有一天也能在我们身上充充足足地得到。因为上帝要我们每一个人都得到，这件工作在今生虽然完成不了，但上帝一定要在我们死前尽量帮助我们去达到。

 我们若交托却遇到许多艰难，千万毋须惊奇。一个人归向了基督，而且很有进步(例如有些坏习惯巳经纠正过来)，难免会以为今后一切应该很顺利。可是一旦困难出现 -- 生病，钱不够用，新的引诱等等-- 他失望了；他觉得，这一切不顺利的事在他当日还是罪人时，确有提醒他应悔改的作用，但现在为什么还会临到他？原来上帝现在要将他推向前，领他更上一层楼：让他到达一种境地，使他非更勇敢不可，非更忍耐、更有爱心不可；要他在这些方面达到前所未梦想到的更高境界。从我们的角度看，这些似乎都没有必要。这是因为我们一点也不明白他要在我们身上完成的伟大工程是什么。

 我得再借用乔治.麦克唐纳说的一个比喻。假设你自己是一幢住家的屋子，上帝来要重建这屋。他开初做的那些事，你都能明白为什么他要那样做。他将沟渠修整好，将屋顶的漏补好。这些你都知道是应该做的事，不觉得有什么希奇。但他随即开始对整幢房子动工。每一步都令你不快，觉得毫无道理。他到底要干什么？答案是，他要重建一幢和你所想的完全不同的房屋，在这边建一座新翼，在那里造多一层，加高亭台，修筑院子。你以为造间小小的别墅已很满足，但他也要造的却是王宫，他打算自己住在里面。

 上帝要“你们完全”的命令，不是空洞的话，也不是要你做无法实现的事。他要改变我们成为可以实行这命令的造物。他在圣经中说，我们原是“神”(诗82:6,约10:34,35，耶稣解释这是指承受神道的人-- 译者)，而上帝说的话一定兑现。我们经历他要我们经历的一切 -- 我们若愿意可以阻止他-- 他能将世上最软弱、最污秽的我们变成“神”，成为光辉耀眼不朽的造物，满有能力、喜乐、智慧与爱来生活，是我们现在难以想像的。我们会变得像光洁无尘的镜子，具体而微地圆满反映出上帝自己无边无际的能力、喜悦和良善。这个过程很长，有一部份也会很痛苦，但这正是我们所要经历的，一点也缺少不得。上帝说得出，他一定做到。




第三十二课 - 做好人还是新人

他说得到便做得到。谁将自己交托在他手中，就一定会变得完全，像上帝自己完全一样。有完全的爱，完全的智慧、喜乐、美丽与不朽。这种改变不会在今生全部完成，因为死是这种更新过程中一个重要部份，这种改变在基督徒死前能做到什么程度，因人而异，殊难确定。

 我想现在可以讨论一个为人常常提出的问题。这就是：要是基督信仰是真理，为什么基督徒不是个个都好过非基督徒？这个问题里头有一半很合理，有一半则完全不合理。合理的部份是：若是一个人转向基督，而他外面的行为毫无进步，仍像以前一样势利、怨愤、嫉妒、骄傲，那我们可以怀疑他的“转变”大半只是一种假象。一个人转向基督以后，要试验他是否真已转变，不可以靠自己觉得已有进步。好的感觉，新的观照，对“宗教”有了更大的兴趣，都不能算数，一定要在行为上有改进。就好像一个人生了病，“觉得好一点”没有什么用，要是量温器量出你的体温仍在上升的话。从这角度看，外面的人用有没有果效来判断基督信仰是十分对的。基督告诉我们，要凭结果来断定，从果子可以看一棵树，就像我们说，蛋糕好不好，吃了就知道。基督徒的行为若不好，或者不守好行为，可以叫外面的人不信基督教。大战时有个标语，说是“谈话应当心，免贻害生命”。同样，我们须记住：“为人应当心，免引起闲话”。一个人的行为若不检点，会引起外边人的闲话，予人话柄，令人怀疑基督真理。

可是，外边人另外一种看效果的要求，是十分不合理的。他们不但要求做了基督徒的人，生活应有进步；他们(自己没信基督前)且要求整个世界应分成两大阵营-- 基督徒的与非基督徒的。前一阵营中的人，无论何时何刻，都应该明显地比第二阵营中的人好。这要求当然很不讲道理，理由有好几个：

第一，在现实世界中，情形比这里说的复杂得多。世界不是由百分之百的基督徒和百分之百的非基督徒构成。有的人(数目不少)本是基督徒，开始冷淡、退后，成了挂名的基督徒，其中有的是教牧。有的人逐渐成了基督徒，但还没有这样称呼自己。有的人虽不接受全部基督教的教义，但对基督非常崇敬，在较深的意义上说，比他们自己所知道的更属基督。也有信别的宗教的人，受到上帝潜移默化的感召，特别着重实行他们的宗教中的某些部份，而这些部份是与基督信仰不背且一致的，他因此已经不自觉地属于了基督。一个善心的佛教徒，可能受感召。特别着重佛教有关慈悲的教训，将佛教其他的教义放在一旁(虽然他心里仍旧说信佛)。许多异教徒，在基督降世前，其情形便可能与此相仿。当然，还有许许多多的人，脑里一直弄不清楚，将各色各样的信念纠缠在一起。因此，要在群众中判断谁是基督徒，谁不是基督徒，是没有多大用处的。我们将猫与狗来作比较，或者将男人与女人作比较，还行得通，因为我们确切知道什么是猫，什么是狗，什么是男人和女人，何况狗不会变成猫(不问是渐变还是突变)；但所比较的若是一般基督徒与一般非基督徒，我们所想到的并不是我们所认识的真正的人，而是两个模糊的观念，是从小说和报纸上得来的。你若真要将坏基督徒与好无神论者加以比较，你一定要找出两个你见过的真正存在的样本，这样才能作实质的比较，免得浪费时间。

其次，假定我们已能作实质的比较，不是将一个想像的基督徒和一个想像的非基督徒，而是将我们邻舍中的两个真人拿来比较。即令到此阶段，你仍得小心，得把问题正确提出来。要是基督信仰是真理，那么

A。凡是基督徒都会比他若不是基督徒时更好；
B。任何人做了基督徒，都会比他过去更好。

同样，要是牙膏广告里头说的话的真的，那么：

A。凡是用这牙膏的人，他的牙齿应该会比他若不用这牙膏时更好；
B。任何人若开始用这牙膏，他的牙齿会有进步。

但我得指出，我虽然用了这牙膏，但我的牙齿本身因为遗传等等关系，并不像某一位健康且年青却不用牙膏的黑人那样好。我指出这点并不足证明广告里所说的不是事实。有位基督徒甲小姐，说话时比不信主的乙小姐更不礼貌。这件事本身不足说明信基督有没有用处。问题应该是，要是甲小姐不是基督徒，她会怎样说话；要是乙小姐成了基督徒，她会怎样说话。甲，乙两小姐，因为天生的原因和后天的教养，都带有某些性格。基督信仰宣称，只要二人愿意，可以将她们的性格放在新的管理方式下。你有权问，这新的管理方式能不能改进她们的性格，要是二人都交由你来管理的话。大家都明白，在管理时，乙小姐的性格比甲小姐“好”，但关键不在此。要判断一家工厂好不好，不但看生产量，也要看工场。假定有甲工厂，工场设备很差，若能生产什么，那才是奇迹。假如有工厂乙，设备一流，生产量虽高，质地却比应该有的低。甲工厂的经理一定会尽快换新机器，但更换机器需要时间，同时他的工厂生产量虽然低，不等于他管理得不好。

第三，让我稍微讲深一层。甲厂的经理要换新机器：基督在乙小姐身上完成工作前，她一直很“好”；要是我们停在这里，看来好像基督的目的只是将甲小姐提升到和乙小姐一直保持的水平。我们这样说，好像乙小姐过去没有什么问题，好像只有坏人才需要基督信仰，好人没有这信仰也勉强过得去；好像上帝所要求于我们的只是做个好人。这当然是错到不能再错的看法。事实上，在上帝眼里，乙小姐之需要拯救决不下于甲小姐。从某种意义说(容迟我会解释这意义)，好与不好根本与这个问题无关。

 你不能期望上帝像我们一样来看乙小姐的温和的脾气和友好的性格。这性格来自上帝所造的天生原因。既然都属脾气层次上的事，只要乙小姐的消化系统改变一下，这些好的地方都会消失。“好”是上帝给乙小姐的礼物，不是她给上帝的礼物。同样，上帝也让天生的原因在多少世纪以前被罪所破坏的世界上作用，让甲小姐的心地窄狭，神经烦乱，以致脾气那么坏。上帝愿意在他所定的时间中，将她的毛病改正过来。但这并不是这件事的紧要部份，因为这在他不是难事，所以他并不着急。他所注意的和他所等待的，他所努力工作的，是连他也不十分容易做的事，因为从这件事的性质来说，就是上帝也不能只凭他的权柄来做。他得等待并且注视甲，乙两小姐的反应。只有她们可以决定自愿地给他或者拒绝他。她们愿意转向他来完成她们被造为人的那个目的吗？自由意志在她们里头颤动，就像指南针的磁针在指南针里颤动一样。但人的这枚磁针可以自作选择，可以指向真正的北方，也可以不用这样做。这枚指针肯摆一个大圈，然后停下来指向上帝吗？

上帝能帮助那针这样做，他可不能强迫它，他不能用手将针拨向正确的位置，那样便不属自由意志了。它愿意指向北吗？这是问题的总关键。甲，乙两位小姐愿意将自己的“尘我”交给上帝吗？至于她们献出的或不献出的那个尘我，究竟是好或坏，只属次要的问题。这个问题自会解决。

请勿误解我，上帝当然视坏的天性又坏又可悲，而他也看重好的天性，好像面包、阳光或者水那么好一样。但这些好的事物都是他给我们的，他给乙小姐一副健全的神经，一个好的消化系统；他那里有的是供应。据我们所知，上帝不花一分钱来创造好的事物(他用一句话)，但要转变反叛的意志却付上了十字架的代价。因为是意志，所以无论是好人的或是坏人的，都可以决定不接受他的要求。而乙小姐的好处只是自然的一部份，到头来终会化为灰烬。自然本身将要过去，自然的原因结合在一起，在乙小姐身上形成一种令人愉快的心理变化，就像它们结合在一起成为夕阳给人美丽的彩色变化一样。它们很快便会再分开，在人和夕阳中出现的变化也会消失，这是自然运作的习惯，乙小姐有机会(或者说给上帝有机会)将这美好但短暂的变化变成永远的心灵的美丽。可惜，她没有抓住这机会！

 这里有个自相矛盾的地方。乙小姐没有转向基督，因为她认为她有属于自己的优点；而她若一天这样想，这优点便不属于她。要等到她发现这优点并不属她，而是上帝给她的礼物，她将此礼物献回给上帝时，这优点才开始真正为她所有。因为她现在才开始享有上帝创造的那一份。我们能保留的唯一事物是我们甘愿给上帝的事物；我们要为自己保留的的事物，一定终必失去。(基督说，“得着生命的，将要失丧生命；为我失丧生命的，将要得着生命”- 太十：39)。

我们要是在基督徒当中仍旧发现有坏人，一点也不用惊奇。你若细想一下，便不难明白，为什么坏人归向基督的比好人多得多；这也是基督在世上时，人们不同意他的地方。他好像特别吸引“那些被人看不起的人”。现在大家对此仍旧反对，将来也会如此。你难道不懂为什么会这样吗？基督说，“你们贫穷的人有福了”(路六：20)，又说，“财主进天国是难的！”(太十九：23)。他原来的意思是指经济上的富足与贫穷，但他说的话岂不也可以适用到另一种富有与贫穷？有了许多钱之后的危险，是你会对用钱能买到的快乐感到满足，因而忘记了你需要上帝。要是写写支票，要的东西都源源而来，你会忘记你生存的每一刻无不依靠上帝。坦白说，身体上天然的优点，也会带给人同样的危险。你要是神经健全，又有智慧、健康、得人望，有好教养，你会对自己的品格的现状感到十分满足。你会问，“要上帝来干什么？”你可以很容易达到某种程度的好行为。你和那些老是给性欲、给酒精、给神经衰弱或者坏脾气搞得生活一塌糊涂的坏蛋不同，人人都称赞你是个好人，而你也暗暗地同意。你很可能相信，你这些优点都是自己努力得来，你也许觉得不用再追求进步。这一类的有天生优质的人，都不容易要他们明白需要基督，一直到这些美质都不再管事，他的自我满足动摇粉碎为止。换言之，在这意义上，要“财主”进天国很难。

 坏人的情况与此不同。这些都是地位不高、胆怯、被欺压、教养不多、孤独无依的小人物。也有的是富感情、讲义气、易冲动、不安定的人物。他们若想改过自新做好人，他们很快便会懂到要有人扶他们一把，帮他们站起来。这个能帮助他们的人就是基督。他们必须背起十字架来跟随他，走其他的道路只有失望。他们是圣经所说的迷失的羊。基督来就是要找寻他们。他们是那真正的“贫穷人”，他赐福给他们。他们是他要拯救的“困苦流离”的一群(太九：36)。当然哪，法利赛人照旧会说：“基督教要是有点价值，也轮不到这些人来做基督徒。”

 这对我们是个警告，也可以是个鼓励。你要是个好人，有不少长处和优点，你得当心！给谁多便向谁多要。你要是把上帝给你的天生礼物，误当作凭自己的本领得来；你若以做个好人为已足，你仍是背叛神的人，你的那些优点只会让你跌得更凶，变得更其腐败，成为害群之马。须知魔鬼原来是天使长，他天生的本钱比你多得多，就像你的本钱多过猩猩一样。

你若是“贫穷”的造物，在充满世俗嫉妒和无谓争吵的家庭中长大，教养毫无，又在毫无选择的情况下，将性的顺性的用处作了令人作呕的逆性的使用，成天为自卑感所苦，以致连最好的朋友都受你折磨。你即令到此地步，仍旧不可灰心。基督知道这一切。你是他要赐福的贫穷人。他知道你开的汽车何等破旧；但是开下去，尽力为之，有一天(也许在另一个世界中，或者不用等到那么迟)他会将这部老爷车抛进垃圾堆里，给你一部新车。那时，谁见到都会大吃一惊。而你也不会例外，因为你已从万般艰苦中学得了开车之道。(在后的将要在前，在前的反要在后。)

好人 -- 有完全且高洁的人品的人，的确十分卓越，我们应该用尽我们的医药、教育、经济和政治方法，来建造一个世界，人人都可以成为“好”人，就像我们应该建造一个人人都吃得饱的世界一样。但是我们不可以假定，将世上每个人都变成好人以后，他们的灵魂也得到拯救。全世界即令为好人充塞，人人对自己的“好”十分满意，但若不再求进步，离开上帝，这个世界跟一个陷在不幸中的世界一样，依旧需要拯救。还可能更难挽救回来。

单是改良不等于救赎。救赎当然可以改良人，而且有一天，可以将人改变成远远超过我们的想像的人。上帝成为人，要将他的造物改变成他的儿子，不仅仅将旧的人改良，成为比较好一点的人，而是改换我们成为新人。这和教一匹马跳栏，要它跳得更高更好不同，而是将这匹马变成能飞的造物。一且它有了双翼，就能飞越过去跳不过的高栏，和原来的马完全不同。不过，这种改变需要一段时间。在双翼刚刚生长但不能飞的时候，马的双肩隆起两大块，谁也不知道这里会生出翅膀来，样子不免非常难看。

对这个问题，我也许写得已太多。你若要找个反对基督教的理由(我记得我当年就曾努力想找，因我己开始觉得基督信仰是真理)，你不好找一个笨头笨脑又不满足的基督徒，然后说，“看呀，这就是你引以为荣的所谓新人！把旧人还给我。”但一旦你开始明白基督信仰原来另有其基础，你心里自会明白，你这样做只是找个借囗来躲避。你怎么能知道他人的灵魂是个什么样子，你怎么能知道他们受的试探，他们有的机会，还有他们经历的挣孔？在整个造物当中至少有一个灵魂是你认识的，而这个灵魂的前途操在你自己手中。要是有上帝，你，从某种意义说，是他关心的唯一的一个人。你不可用邻居某人不符理想，或者从报纸上读到的旧事来推却他。到那一天我们叫做“自然”或者“真实的世界”只是短暂云烟消失的时候，而那位你一直站在他面前的上帝，现在近在咫尺，就是眼前，不能躲避时，这些闲话，这些胡说(你还能记得吗？)还会有什么价值？




第三十三课 - 新人

在前一课中，我将基督更新人成为“新人”的工作，比作将马改变为能飞的造物，我用这个比较极端的例子，目的在强调人成为新人的过程，不仅仅是一种改善，而是一种转变。自然界的万象中最近似的例子，是将一种光线照射到昆虫身上所能产生的变化。有的人相信这就是进化论所说的进化作用；改变造物所依赖的光线可能来自外太空。(当然哪，一旦变化巳经产生，所谓“自然选择”开始作用，能适应的变种生存下去，其他不适者通通被淘汰。)

 要现代人明白基督教所说的转变，也许借用进化论的观念最容易了解。现在差不多人人都听过进化论(不过有些有学问的人并不信此说)：说人是从较低的生命演进而来。因此，大家都想知道“下一步会是什么？人会再演进成什么东西？”有些科幻作家认为下一步会是他们所说的“超人”。不过他们笔下的超人比我们现在的人更糟糕，而且多了几条腿，几条臂。我们可不可以设想，下一步出现的东西比过去几个阶段的变化还要大呢？难道不会真的发生吗？千万个世纪前，庞大无比、周身装甲的造物演化出来了。要是那时就有人观察进化的轨迹，他也许会预测，这些造物下一步会变得越大，身上的甲会越来越重。他可没有测准，原来将来的事谁也测不到，谁也难根据当时的情况推断将来。后来出现的是无甲壳，通身赤露，比较起来小而又小的动物，但头脑却十分发达。他们凭这种头脑，想要做整个地球的主人。他们不但比史前巨兽更有威力，他们还取得新的权力。下一步不但和以前不同，而且是一种全新的变化。进化之流的方向并不是朝人能见的方向进发，事实上，是一个大转弯，一个大转向。

据我看，目前最受欢迎的有关下一步的猜测，都犯了同样的错误。人们认为人类的头脑会越来越发达，对大自然会有更大的掌握。他们认为进化之流是朝此方向，所以猜想会继续朝此方向走去。但我的想法不同，我认为下一步不会是旧的继续，而是全新的发展；其方向远非你我所能梦想。若不是我们己经把这新方向叫做“下一步”，新的转变决不是“下一步”这个词能够说明。因为新发展不但不同，而且是一种全新的不同；它不但不是普通的变更，连产生变更的方法也是全新的。说得可笑点，进化的下一阶段根本不会是进化。我猜想，进化作为产生改变的一种方法，将为全新方式所取代。而且，要是这事发生后，很少人注意到它在发生，我一点也不会觉得惊奇。

 基督教就认为这个“下一步”己经出现，而且的确新得前所未有。不是从有大脑的人变成大脑更发达的人，而是朝完全不同的方向发展-- 从上帝的造物改变成上帝的儿子。这件事第一次出现在二千年前，地点是巴勒斯坦。从一种意义上说，这种改变根本不是“进化”，因为不是自然的变化，不是从自然变化中衍生，而是从外面进到自然中。这正是我应该预期会发生的事。我们是从研究过去中得到“进化”的观念，要是在前面等着出现的是崭新的事物，那么，根据过去得出来的理念，当然不能包含这新观念。而事实上，这个“新的一步”和以往所有的都不同。不止是因为它从自然之外来，而且还来自好些别的途径。

第一，它不是从两性的繁衍而生。这难道值得惊奇吗？在两性还未有的远古，繁衍须循其他方法。过去可以不经两性繁衍，将来也会有两性消失的时候；或者(这是真正会发生的)两性继续存在，但不再是繁衍的主要渠道。

第二，生物在较早的发展阶段，没有选择或很少选择新步骤的自由。进步只是发生在它们身上的事，是不自由自主的。但这里出现的“新一步”，也就是从造物转变成上帝的儿子，则是自愿的。这是在某种意义上的自愿。因为这新一步不是由我们自己选定，甚至连想都没有想过。但在另一意义上，则是自愿的，因为我们可以拒绝它。只要我们愿意，我们可以把伸出去的脚缩回来，可以死站着不动，让新人类跨入新世纪，自己留在后头。

 第三，我把基督称之为新人的“第一次出现”。他当然不止这些，他不止是一个新人，物种中的一个新种，而且是唯一的新人。他是所有新人的起源、核心和生命。他本着自己的旨意，来到这个被造的宇宙，带来那新生命。("新”是对我们而言。在他那里，这生命从永远便存在。)他不是借遗传来传输这生命，而是经由我所说的“善的感染”。我们凡是愿意的，都可以通过与他的接触而得到这生命。人“在他里面”得到更新。

第四，这新一步踏出的速度也和过去不同。若和人类在地球上的发展比较，基督信仰在人类中的散播，很像电光的一闪，因为二千年在宇宙的悠长历史上只是十分短的一刻。(别忘记，我们大家仍属“初期基督徒”。我希望基督徒间不幸而消耗甚大的分裂，只是婴儿时期的疾病；我们仍在出牙阶段。外边人的想法与此刚好相反，他们认为基督教已经老化，日薄西山。他们这样看基督教不自今日始，他们一而再、再而三地认为基督教已经时日无多。基督教先是受外来的迫害，后是内部的腐败，继之以回教的兴起，然后是物理科学的茁长，以及反基督教的各种革命运动。不过，世人每一次摧毁基督教的努力都以失望终。他们的第一次失望来自将基督钉死十字架上。这位被钉的人子却从死里复活了。以后不断发生的事，从他们的立场看，实在非常不公平。他们将他所开始的事业，不断加以消灭；可是每一次，就在他们得意地拍着坟墓上的泥上，以为基督教从此长埋黄土之际，都会突然听到这信仰仍旧生气勃勃地活着，而且在另一个地方茁长。难怪他们会恨我们。)

第五，新一步的踏不踏出，关系比我们想像的还大。一个造物，在发展早期，缩回几步，所损失的最多是世上生命的若干年，常常连这几年都不会损失。可是在“新一步”阶段退缩，我们失去的是永远的奖赏。说“永远”的确一点也不含糊，现在已是生死攸关的时刻。上帝经历多少个世纪，将自然引进到一点，可以产生一种造物，只要他们愿意，可以从自然中取出，改变他们成“神”。他们愿意从自然中给取出来吗？这有点像人从母体生出来时所带有的危险。我们若不能起来，跟从基督，我们仍是自然的一部份，仍在我们的大地的母亲的子宫中。她怀孕时期很长，既痛苦又焦急。但怀胎已到达顶点，伟大的分娩时刻已来临，万事俱备，接生的医生也已来到。生产会顺利吗？不过，这种生产与普通的生产有一点重要的不同。普通的生产，婴儿没有什么选择，总得出生。要是婴儿也可以选择出不出母胎，你想它会怎么做？它也许愿意留在虽黑却很温暖、安全的子宫里。婴儿得认为子宫安全才肯留下，但这当然是错的，因为它若留在里头，只有胎死腹中。

 这新的一步已经发生，已经踏出，而且继续在进行中。新人己经遍满地球上。有些仍旧认不出来，有些已可辨认。我们不时可以见到他们。他们的声音与容貌和我们不同。他们更强壮，更安静，更快乐，更光辉四射。他们从我们退缩的地方开始。他们是可以辨认出的，不过你须懂得怎样去认出他们来。他们不很像你从一般读物中得到的那种“敬虔的人们”的印象，他们不惹人注意。你以为你对他们好，其实是他们对你好。他们比别人更爱你，但他们不很需要你。(我们必须摆脱以为人家少不了你的想法。对有些心地很好的人，特别是女人，这种想法是所有引诱中比较难抗拒的。)这群新人好像有的是时间，你会奇怪这些时间从那里来。你认出他们当中一个人后，认识其余的便容易得多了。而我坚决相信，他们能超越肤色、性别、阶级、年龄，甚至信条等等藩篱，自己立刻互相认识，一点也不会错。在这种情形下，成为圣洁很像参加秘密会社；别的不说，起码很好玩。

 但你别以为新人，在一般意义上，都彼此相似。根据我在这本小书中说过的话，你难免会以为新人一定相像。作新人须放下我们现在叫做“自己”的东西。我们得摆脱自己，进入基督。他的意愿要成为我们的意愿，随他的思想而思想，要像圣经所说具有“基督的心志”。要是基督活在我们每个人里头，那我们怎么不会完全一样呢？看来似乎如此，但事实上则不是。

要找个好的比喻来说明比较难，因为世上没有两件相连在一起的事物，完全像造物主与被造物间的关系。但我试用两个不完善的例子来说明这真理。假设有许多人一生郁活在黑暗中，你向他们解说光是什么，你也许会说，要是他们进到光中，这同一的光会照在他们身上，他们会反射这光，成为我们所说的“给人见到”。他们所接受的既是同一光源，而且对光线作同样的反射，他们很可能以为给人见到时，大家的样子也是一样。但是你和我都明白，光线照在他们身上，只会照出他们的不同来。

 另外一个例子：假定有一生未尝过盐的味道的人，你给他初尝盐味。他的味觉接触到那种很强烈的咸味道。你然后告诉他，在你的国家里，人人都用盐来做菜。他可能会说，“那你们的菜会不会都是一个味道，因为你给我尝过的那东西味道十分强，岂不将所有食物的味道都消除了。”但是你和我都明白，盐的真正作用刚好与此相反。它不但不会消除鸡蛋、蔬菜等等食物的味道，反会让它们的味道透出来。这些食物要加了盐才各自透出本味来。(我已说过，这个例子不够完善，因为你也可以下许多盐，咸到别的味道都没有了。但若让基督在人身上作用，就是再多，也不会消灭人的个性。可是，我已尽力。)

这就像朵督与我们的关系。我们若将“自己”从我们里头去除，让基督来充满我们，我们只会越来越像自己。基督宏大无限，尽管有千千万万个“小基督”，各个不同，仍不足充份彰显他。我们都为他所造。他创造我们，就像作家创造一部小说；他要我们各自不同，各尽其职。从这种意义上看，真正的我都在基督里等着出现。只“做自己”不要基督是无用的，我们越抗拒他，越远离他而生活，我们便越会为我们自己的遗传、教养、环境和天生欲望所控制。事实上，那个我们骄傲地叫做“我自己”的东西，只不过是接连不断的事件经过的地方。这些事件既非由我发动，我也无法叫它们停止。我叫做“我的愿望”的东西，只是我的生理机能产生的欲望，或者他人的思想注入我里头，甚至出自魔鬼的暗示。我们得意地叫做完全由自己作出、绝对有分辨力的决定，例如去和车厢里另一端坐的女乘客谈爱，其实只是吃了鸡蛋，喝了点酒，又睡得饱的结果。我当作自己的个人政治理念，真正来源乃是别人的政治宣传。在我天生的状态中，我并不真是我自信以为是的一个人。我称之为“我”的东西，大部份都极容易如此解释。只有当我转向基督，将我交托给他之后，我才有一个真正的自我。

在本课的开头，我提到上帝的情格，说他不是无知无觉的所谓道，而是有感情、人格和意志的神。我现在要说下去。在上帝之外，没有真的情格，因他的主动与人沟通，与人建立情的关系，人若不先放下自我，将自己交托给上帝，人便不会有真正的自我。从最带著“原生性情”的人那里，才可以找到相同性；谦卑交托给基督的人，各有各的不同。你岂不见世上的大暴君，大征服者，都是清一色的一个样子，而圣者之间却何等不同。

 这就需要真正放下自己。你须不顾一切将老的自己抛弃，基督会给你一个真正的我。但你不可以为了功利地得到这个“真我”而去找他。你一天为自己的老我所烦恼，你一天不能去到他那里。你要做的，是完全忘却这个老我。你的真正新的自我不会因你找寻它而来到，因为这个新我是基督的，也是你的(因为是基督的，所以才是你的)。你要先找到了基督，这个新我才会来。奇怪吗？其实，在日常生活上，这也是我们须守的原则。以社交生活来说，你要是时刻想给人一个好印象，决不会给人好印象。就像在文字和艺术上，你若时刻惦记住作品的始创性，你永远达不到“始创”的水准。如果你不理这个，只求写出真实；不理过去人家有没有说过，你十拿九稳能写出很自然的创作来。这个原则见于生活的各层面。先放下自己，才能找到真正的自己。丧失生命，才能得到生命。将自己的雄心、愿望，将自己整个生命都放下，将自己每条肌肉、每个细胞都放下，放下在基督脚前，你就能得到永远的生命。不要为自己留下什么。你留下的那些没有放弃的东西，全不会真正为你所有。你保留未死去的东西，死了决不会复活。你若认真地检讨一下自己，到头来，你所有的只是仇恨、孤单、失望、愤怒、毁坏与腐烂。但若仰望基督，你可以找到他。有了他便有了一切。


【上一章】　【下一章】


控制条

78 5 结束阅读


目录

『美哉基督信仰』
著者：剑桥-鲁益士教授
译者：余也鲁教授
出版：海天书楼
课程简介
译序
第一课-天理与人理
第二课-不尽同意
第三课-这律的确存在
第四课-在“人理”后面是什么？
第五课-我们内心不安是有理由的
第六课-两个不同的上帝观
第七课-登陆地球
第八课-惊人的替代
第九课-十全十美的替罪者
第十课-脚踏实地作结论
第十一课-德行一二三
第十二课-"基本德性”
第十三课-社会道德
第十四课-道德与精神分析
第十五课-性德
第十六课-基督教的婚姻观
第十七课-宽恕
第十八课-大罪
第十九课-爱
第二十课-盼望
第二十一课-信德
第二十二课-再论信德
第二十三课-"造”的和“生”的
第二十四课-三位一体的上帝
第二十五课-时间与超越时间
第二十六课-善的感染
第二十七课-坚强的玩具兵
第二十八课-两个小注
第二十九课-让我们也假扮一下
第三十课-接收基督信仰难吗？
第三十一课-计算代价
第三十二课-做好人还是新人
第三十三课-新人